Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..




distribucioneselectricas.com

 
Adri86
Usuario novato
Usuario novato
Autor del tema
Mensajes: 12
Registrado: 20 Jul 2015, 18:20
Ubicación: Pontevedra

Reparación bomba monofásica fallida

30 Ago 2015, 21:46

He intentado reparar una bomba monofásica, pero cuando fui a probarla, no giraba, solo se escuchaba el zumbido del condensador.
La bomba se averio porque le entró agua por el cable (posiblemente por haber tirado del cable). Le entró bastante agua y se mezclo con el aceite.
Una vez desmontada, se megó el bobinado y estaba bien (cada uno de los 3 cables con la carcasa) se probó el condensador con un polímetro con la opción para comprobar condensadores y estaba mal.
Al montarla, de parte mecánica se le cambió los 2 rodamientos y el cierre mecánico.
En cuanto al aceite se le metio el de la cámara inferior, y el que cubre el bobinado todo.
En cuanto a la parte eléctrica, se le metio otro condensador de las mismas características (20 microF) y se le cambio el tramo de cable que va desde una caja externa de conexión que tiene al cuadro. En esa caja está la conexión: cable boya,cable bomba, cable alimentación.
Cuando me dispuse a probarla, la enchufé, levanté la boya y solo se escuchaba un ligero zumbido...
¿A que puede ser debido esto?


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: Reparación bomba monofásica fallida

30 Ago 2015, 22:22

He intentado reparar una bomba monofásica, pero cuando fui a probarla, no giraba, solo se escuchaba el zumbido del condensador.
La bomba se averio porque le entró agua por el cable (posiblemente por haber tirado del cable). Le entró bastante agua y se mezclo con el aceite.
Una vez desmontada, se megó el bobinado y estaba bien (cada uno de los 3 cables con la carcasa) se probó el condensador con un polímetro con la opción para comprobar condensadores y estaba mal.
Al montarla, de parte mecánica se le cambió los 2 rodamientos y el cierre mecánico.
En cuanto al aceite se le metio el de la cámara inferior, y el que cubre el bobinado todo.
En cuanto a la parte eléctrica, se le metio otro condensador de las mismas características (20 microF) y se le cambio el tramo de cable que va desde una caja externa de conexión que tiene al cuadro. En esa caja está la conexión: cable boya,cable bomba, cable alimentación.
Cuando me dispuse a probarla, la enchufé, levanté la boya y solo se escuchaba un ligero zumbido...
¿A que puede ser debido esto?


Veo que habéis megado pero no leo que se hayan hecho mediciones de la resistencia de los devanados...

Un saludo


 
Avatar de Usuario
Randomize
Usuario experto
Usuario experto
Mensajes: 753
Registrado: 23 Oct 2014, 12:25
Ubicación: Sevilla
Contactar:

Re: Reparación bomba monofásica fallida

31 Ago 2015, 08:25

Como dice Hefner ,tendrías que haber medido los devanados,porque por lo que dices si no hace ni el intento de arrancar.....
Me imagino que abras comprobado que no esta clavada.


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: Reparación bomba monofásica fallida

31 Ago 2015, 15:15

Tampoco leo que la hayáis metido en un horno a secar: si el agua estuvo en contacto con el devanado
esto es ineludible. Si el motor es trifásico, con un poco de sabiduría, se podría tratar de secar sin horno
y se podría probar su funcionamiento SIN NECESIDAD DE MONTARLA, (con una bola de un rodamiento)
pero ese es otro cantar...

Un saludo


 
Adri86
Usuario novato
Usuario novato
Autor del tema
Mensajes: 12
Registrado: 20 Jul 2015, 18:20
Ubicación: Pontevedra

Re: Reparación bomba monofásica fallida

31 Ago 2015, 21:15

Pues esactamente, del bobinado salen 3 cables, entre 2 de ellos hay resistencia, pero entre el tercero y los otros 2 no la hay...sospechamos que está cortado el cobre de ese tercer cable.
La bomba, la enchufas y si la ayudas con un destornillador, empieza a girar. Si estuvo el bobinado al horno en su día, pero por lo que se ve, nada...
La de la foto es la bomba en cuestión.

Gracias por vuestras respuestas.
Adjuntos
IMG_20150714_085601070.jpg


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: Reparación bomba monofásica fallida

31 Ago 2015, 22:02

Pues esactamente, del bobinado salen 3 cables, entre 2 de ellos hay resistencia, pero entre el tercero y los otros 2 no la hay...sospechamos que está cortado el cobre de ese tercer cable.
La bomba, la enchufas y si la ayudas con un destornillador, empieza a girar. Si estuvo el bobinado al horno en su día, pero por lo que se ve, nada...
La de la foto es la bomba en cuestión.


De los 3 cables que entran en el devanado, el blanco es el del bobinado de arranque. Desmontar la bomba
y mirar la conexión de ese cable con el devanado, que ahí puede estar el fallo. Los atados del devanado se
pueden cortar sin problemas, siempre y cuando se recompongan y se vuelva a barnizar con spray antiflash

Un saludo


 
Adri86
Usuario novato
Usuario novato
Autor del tema
Mensajes: 12
Registrado: 20 Jul 2015, 18:20
Ubicación: Pontevedra

Re: Reparación bomba monofásica fallida

31 Ago 2015, 23:05

El cable blanco (el que no da resistencia con los otros 2) estaba medio flojo en la unión con el debanado, a nada que lo movimos se salio. Ahora podriamos probar desde el extremo de dicho debanado? O al tener ese barniz no es fiable? Que valores son correctos entre debanados?

Veo que estais bastante puestos en el tema Hefne & cia!! gracias por contestar!


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: Reparación bomba monofásica fallida

01 Sep 2015, 11:24

El cable blanco (el que no da resistencia con los otros 2) estaba medio flojo en la unión con el debanado, a nada que lo movimos se salio. Ahora podriamos probar desde el extremo de dicho debanado? O al tener ese barniz no es fiable? Que valores son correctos entre debanados?

Veo que estais bastante puestos en el tema Hefne & cia!! gracias por contestar!


El barniz del hilo se quita con ácido fórmico, pero como no vas a tener lo quemas con el mechero, raspas
y sueldas la conexión con estaño. Eso sí el estaño se le echa después de haber hecho una conexión mecánica
eficiente (o sea: se retuercen los cables y se suelda, al contrario de lo que se hace con las soldaduras en
electrónica)

El cuanto a los valores de impedancia es difícil de saber, pero el devanado de arranque tiene que tener mayor
resistencia que el de trabajo

Un saludo




 

 


distribucioneselectricas.com