Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..




distribucioneselectricas.com

 
brau96
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 16 Feb 2015, 10:37
Ubicación: Otra

Luz UV [Ayuda]

16 Feb 2015, 10:45

Hola como les va, quisiera hacerles una consulta, la cosa es asi, yo estoy armando una caja donde quiero instalar un tubo de rayos ultravioleta de 365nm de 9 watts, el cual es exactamente este: http://mla-s2-p.mlstatic.com/2-tubos-la ... 2015-F.jpg la reactancia que estoy usando es exactamente esta: http://fotos.subefotos.com/3453b06f2c2a ... 4c25fo.jpg

a mi me dijeron que estas lamparas llevan arrancador incluido por lo que no tengo arrancador en el circuito, y mi circuito se compone asi de la pared vienen los dos cables uno pasa por un interrumptor luego pasa por la reactancia y va a uno de los conectores del zocalo, y el otro de la pared va directo al zocalo, ahora bien, cuando yo le pongo un tubo fluorecente normal de 11 watts, todo funciona a la perfeccion, ahora cuando lo conecto esta lampara UV de 9 watts no enciende no hace nada, y la lampara es nueva y me la probaron en una cabina uv para uñas en el local antes de llevarmela, por lo que funciona, porque con uno funciona y con otro no

en un momento toqueteando me di cuenta pasando los dedos por el tubo (la parte de vidrio) hay un punto en el que el tubo amaga a prenderse, si saco los dedos automaticamente se apaga, sino depende la posicion en que los ponga como que amaga a prenderse titila como si le faltara potencia nose , solo una ves logre que se quede encendida despues de tener los dedos en ese punto por 20 o 30 segundos con la lampara titilando, pero luego ya no volvio a hacerlo , alguien tiene alguna idea de que me puede estar faltando o que estoy haciendo mal?,

desde ya saludos y muchas gracias

Agrego video: aca esta el video sobre lo que les comente https://www.youtube.com/watch?v=ndXzKDn2u5U
Última edición por brau96 el 16 Feb 2015, 23:21, editado 2 veces en total.


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: Luz UV [Ayuda]

16 Feb 2015, 11:48

La segunda foto (la de la reactancia) no deja acceder a ella...

Un saludo


 
brau96
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 16 Feb 2015, 10:37
Ubicación: Otra

Re: Luz UV [Ayuda]

16 Feb 2015, 22:04

Hefner escribió:
La segunda foto (la de la reactancia) no deja acceder a ella...

Un saludo

Listo, ahora si ya lo corregi, gracias !

Despues mas tarde subo un video de lo que comento al final que sucede al tocar al vidrio(Llevara un rato subirlo, es como si no tubiera potencia para arrancar la lampara, saludos

Edit: ya subi el video, saludos




 

 


distribucioneselectricas.com