Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: arco electrico

23 Nov 2014, 19:06

Bueno lo dejaremos en un poltergueis


Pues va a ser que ni poltergeis ni gaitas: la causa de este incidente esta delante de las narices, a la vista de todos, sin que
nadie se haya percatado de ello. Y es que cuando se produce un cortocircuito, en cobre, se forma plasma y las "bolitas" las
mínimas y en todo caso brillantes como si fuera oro. Observando la foto se ve claramente el plasma aludido y alguna que otra
bolita de cobre. También se ven UN MONTÓN DE BOLITAS DE ACERO (cuando sucede un cortocircuito "inexplicable" lo primero
que se hace es pasar un imán) lo que significa que el cortocircuito se debió a la presencia de este material...

¿Y de dónde procede tal acero?: las causas pueden ser de una herramienta "olvidada" dado que la configuración de la tapa cubrebornas
da pie a que se produzca esa situación. Esa fue la causa y no otra, pues ni sobretensiones ni defectos de aislamiento producen esos
efectos en el embarrado...

Un saludo


 
Avatar de Usuario
Randomize
Usuario experto
Usuario experto
Autor del tema
Mensajes: 757
Registrado: 23 Oct 2014, 12:25
Ubicación: Sevilla
Contactar:

Re: arco electrico

23 Nov 2014, 23:24

A mi me gustaba lo del portegueis...........de todas formas me extraña que hubiera hay algo,se corto para hacer una reparación en otro punto de la fabrica,y se volvió a conectar.Pero si ha pasado es posible que fuera eso.
Para la próxima probare lo del imán.

Saludos