Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

 
litronas
Usuario novato
Usuario novato
Autor del tema
Mensajes: 10
Registrado: 07 Mar 2014, 16:07
Ubicación: Cádiz

arranque estrella-triangulo salta el automatico

14 Ago 2014, 18:28

hola soy fontanero de un campo de golf y ya me ayudasteis una vez y no puedo estar mas agradecido... y ahora tengo otra consulta..

Tengo un cuadro para un motor estrella triangulo y prestamos el motor y lo jodieron, lo llevaron a arreglar, nos lo devolvieron y ahora cuando lo enchufamos con los colores como venia salta el cuadro pero aquí viene lo raro: el motor arranca bien y cuando cambia a triangulo cambia el ruido y salta. le hemos quitado el temporizador que hace el cambio y la bomba se queda tan ricamente andando.
¿cual puede ser el fallo? ¿le pasaria algo por dejarla en estrella? gracias...

la bomba es de 4 o 5 cv.


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: arranque estrella-triangulo salta el automatico

14 Ago 2014, 21:00

Tengo un cuadro para un motor estrella triangulo y prestamos el motor y lo jodieron, lo llevaron a arreglar, nos lo devolvieron y ahora cuando lo enchufamos con los colores como venia salta el cuadro pero aquí viene lo raro: el motor arranca bien y cuando cambia a triangulo cambia el ruido y salta. le hemos quitado el temporizador que hace el cambio y la bomba se queda tan ricamente andando.
¿cual puede ser el fallo? ¿le pasaria algo por dejarla en estrella? gracias...

la bomba es de 4 o 5 cv.


El problema está en que al rebobinarlo no se respetaron los colores y ahora hay una fase "que no coincide" a la hora de quedarse
conectado en triángulo. No es muy difícil de solucionar: como en estrella arranca bien lo que debes hacer es centrarte en el contactor
del triángulo. Ahí vendrán 3 de los cables del motor: cambias el cable que está en la borna 1 (por la parte inferior del contactor) por
el de la borna 2, y pruebas. Si sigue haciendo lo mismo DEJAS LOS CABLES COMO ESTABAN y cambias el cable de la borna 2 por la 3
y si sigue haciendo lo mismo DEJAS ESOS CABLES COMO ESTABAN y cambias el cable de la borna 1 por la 3. Verás como funciona...

Para hacer esto debieras tener la aspiración o impulsión cerrada y así haces las pruebas en vacío. De esta forma disminuye mucho la
corriente de arranque, con lo cual no se jode fusible alguno. Eso sí, el arranque debe ser breve para que no se joda el cierre mecánico
al quedar sin refrigeración. Es conveniente tener una pinza amperimétrica, ya que con ella se ve si va bien echando hostias...

Un saludo


 
Avatar de Usuario
muyperezoso

Re: arranque estrella-triangulo salta el automatico

14 Ago 2014, 22:01

como te comenta hefner, esta mal cableado en el motor, en triangulo trabaja a dos fases y salta guardamotor.


 
litronas
Usuario novato
Usuario novato
Autor del tema
Mensajes: 10
Registrado: 07 Mar 2014, 16:07
Ubicación: Cádiz

Re: arranque estrella-triangulo salta el automatico

15 Ago 2014, 18:56

Muchisimas gracias a los dos el lunes are pruebas haber que tal..


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: arranque estrella-triangulo salta el automatico

15 Ago 2014, 20:58

Si quieres hacer una reparación mas "profesional", y para que sepas qué es lo que está pasando ahora en el motor,
te adjunto un esquema tipo de un estrella-triangulo, que puede diferir del tuyo ya que la forma de colocar térmicos
y disyuntores es diferente según la aplicación



En un motor trifásico las bobinas van conectadas de la siguiente forma: la U corresponde con la X, la V con la Y y la
W con la Z. Si te fijas en el dibujo a la hora de entrar el contactor de triángulo cada bobina está alimentada por dos
fases diferentes, y así es como funciona el motor. Si a la hora de rebobinarlo se cambia esta disposición (por ejemplo
cambias la Z por la X) a una misma bobina le corresponderá la misma fase por ambos lados, con lo cual no funciona
Así que si pones los cables en la placa del motor en la posición correcta (valiéndose de un tester para comprobar continuidad)
el motor arrancará a la primera

PD: Este esquema está sacado de la Web de un Centro de Formación Profesional y que no hace mucho tiempo visitó
la actual reina, por ser "lo mas de lo mas". Pobres de quienes estudien ahí porque en ese esquema (aunque funciona)
hay un error de concepto... :roll:

Un saludo
Adjuntos
estrella triangulo.png


 
litronas
Usuario novato
Usuario novato
Autor del tema
Mensajes: 10
Registrado: 07 Mar 2014, 16:07
Ubicación: Cádiz

Re: arranque estrella-triangulo salta el automatico

20 Ago 2014, 18:34

muchisimas gracias a todos, ya lo arregle, ya funciona de escandalo, si no que antes en el cuadro iba los colores ordenados y ahora no...


 
litronas
Usuario novato
Usuario novato
Autor del tema
Mensajes: 10
Registrado: 07 Mar 2014, 16:07
Ubicación: Cádiz

Re: arranque estrella-triangulo salta el automatico

20 Ago 2014, 19:20

Muchas gracias