Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
Avatar de Usuario
Leandro

Conecte unos tubos fluorescentes y a veces no arrancan.

15 Dic 2009, 22:15

Conecte 3 listones de 2 tubos de 110 W. Normalmente encienden los 6 tubos, pero a veces solo uno de cada liston. Los listones tienen balastros electronicos, o sea, no llevan arrancador. Gracias!


 
Avatar de Usuario
jj_valverde
Usuario intermedio
Usuario intermedio
Mensajes: 113
Registrado: 12 Nov 2009, 22:06

Re: Conecte unos tubos fluorescentes y a veces no arrancan.

16 Dic 2009, 13:58

Que marca y modelo son?


 
Avatar de Usuario
Kaka_MAD

Re: Conecte unos tubos fluorescentes y a veces no arrancan.

17 Dic 2009, 17:47

A lo mejor es una tontería pero... es posible que uno de los tubos sea de alumbrado normal y el otro de emergencia? No se me ocurre otra cosa, pero sospecho que puede ser normal lo que te pasa. :?


 
Raulito
Moderador
Moderador
Mensajes: 808
Registrado: 11 Nov 2009, 19:18
Ubicación: Madrid
Contactar:

Re: Conecte unos tubos fluorescentes y a veces no arrancan.

17 Dic 2009, 18:01

Kaka_MAD escribió:
A lo mejor es una tontería pero... es posible que uno de los tubos sea de alumbrado normal y el otro de emergencia? No se me ocurre otra cosa, pero sospecho que puede ser normal lo que te pasa. :?


Creo que KaKa_Mad puede tener razón, no tienes esquemas o el modelo de las pantallas?

Un saludo. ;)