Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
guanxo
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 08 Jul 2013, 17:42
Ubicación: Málaga

Problema portero electrónico - Ayuda por favor !!

08 Jul 2013, 17:49

Hola,

Tengo instalado un portero electrónico analógico, todo funciona perfecto, solamente que cuando pitan desde abajo, en el telefonillo de la casa suena muy bajo (esto mismo pasa en los 2 apartamentos donde tenemos instalado el mismo modelo de portero).

He medido con el polímetro, y cuando tocan abajo, a los dos cables del altavoz de la casa (que es el altavoz que está dentro del teléfono por el cual uno habla cuando pitan al portero) le llega 3,2 Voltios. El altavoz es de 0,5 W y 16 Ohm. Yo creo que debe haber algo mal conectado y por eso llega tan poca tensión al altavoz lo que hace que no suene fuerte. Como a mi vecina le pasa lo mismo y tenemos el mismo modelo de telefonillo, pues creo que es de la conexión abajo.

Además abajo, hay un cable verde desconectado, el verde (que arriba en la casa es el que va conectado al pin 4).

El portero es marca Auta. Me he vuelto loco buscando y tal, he visto esquemas parecidos pero no igual, o sea, que estoy un poco perdido, necesito ayuda por favor.

Gracias !!!!!!
Adjuntos
la foto1.jpg
la foto1.jpg (167.77 KiB) Visto 7553 veces
la foto2.jpg
la foto2.jpg (163.78 KiB) Visto 7553 veces
la foto3.jpg
la foto3.jpg (169.19 KiB) Visto 7553 veces
la foto5.jpg
la foto5.jpg (122.99 KiB) Visto 7553 veces


 
Antonio Jose
Usuario novato
Usuario novato
Mensajes: 73
Registrado: 20 Oct 2012, 21:35
Ubicación: León

Re: Problema portero electrónico - Ayuda por favor !!

08 Jul 2013, 23:49

Hola guanxo,tal vez este el volumen bajo,donde has mandado la 1foto se aprecia el dibujillo de un telefonillo y una ruedecilla para dar mas volumen y menos,prueva dándole mas volumen,espero haberte ayudado en algo,un saludo.


 
guanxo
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 08 Jul 2013, 17:42
Ubicación: Málaga

Re: Problema portero electrónico - Ayuda por favor !!

09 Jul 2013, 09:52

Hola Antonio jose, primero gracias por tu respuesta. Pues he probado a moviendo el potenciómetro que me dices, pero nada, el que habla por el telefonillo suena la voz más fuerte abajo, pero no hay cambio en el sonido del pitido de cuando alguien llama desde abajo.

Un saludo,


 
Cañada
Usuario intermedio
Usuario intermedio
Mensajes: 103
Registrado: 28 May 2013, 23:48
Ubicación: Alicante

Re: Problema portero electrónico - Ayuda por favor !!

09 Jul 2013, 13:53

Yo sacaria un teléfono de la instalación y lo probaria directo a placa para eliminar averias. Este equipo es del tipo que lleva conexiones al transformador. Si puedes hacerte con un telefono nuevo para probar mejor, así descartas avería en el teléfono.


electricidad focp
 
guanxo
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 08 Jul 2013, 17:42
Ubicación: Málaga

Re: Problema portero electrónico - Ayuda por favor !!

09 Jul 2013, 17:40

Hola Cañada,

Cuando dices: "Este equipo es del tipo que lleva conexiones al transformador", te refieres a que el portero de abajo de la puerta tiene conexiones al transformador de 220V-12V ?. Lo que me estraña bastante es que funcione todo bien menos el pitido. Y que si ves las fotos, por ejemplo en el teléfono de arriba, el cable rojo está al pin 7, pero abajo está al pin C. Y así, algunos otros....

Alguna idea sobre eso?

Gracias por todas las respuestas.


 
Cañada
Usuario intermedio
Usuario intermedio
Mensajes: 103
Registrado: 28 May 2013, 23:48
Ubicación: Alicante

Re: Problema portero electrónico - Ayuda por favor !!

09 Jul 2013, 19:26

Tendrás un par de bornes del telefono que va al transformador y de ahí a la placa, por eso tienes como dices el cable verde sin usar y como ves los hilos del telefono no coinciden con la placa. Pasaran por el transformador. Hace mucho que no monto un auta. Creo recordar que van así. Te vuelvo a decir lo de antes, yo pondria un telefono directo a la placa.
De todos modos si fallan los dos teléfonos será problema de la placa.


electricidad focp