Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
CorrienteAAA
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 09 Abr 2013, 20:58
Ubicación: Badajoz

Conectar Motor con condensador de arranque de Campana CATA

10 Abr 2013, 16:54

Hola amigos tengo el siguiente problema, he comprado un motor nuevo para la campana extractora CATA modelo V70, y esta viene con condesador de arranque. Mi duda, es la conexión de los cables que proceden de las botoneras de control de la campana ya que esta tiene alumbrado ( bombillas ) y tres botones para las tres velocidades, en total me salen del cuadro de mandos seis cables, de distinto color cada uno : marrón, negro ( velocidad alta ), rojo velocidad ( media ), azul ( velocidad baja ) , uno de color violeta y por último uno de color blanco. La foto de la regleta con los cables instaldos del motor tal como vienen es el siguiente:

Alguien me podría indicar la colocación exacta de los cables que proceden de la botonera de la campana a la nueva regleta de 8 puntos del nuevo motor .

Gracias