Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
IrvinElec
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 08 Abr 2013, 10:00
Ubicación: Guipuzcoa

Ayuda instalación electrica

08 Abr 2013, 11:29

Buenas,

He realizado una instalación en casa pero no me funciona. Se trata como se ve abajo, de 3 bombillas de bajo consumo unidas a un interruptor que este a su vez va a la toma de corriente.

Imagen

El caso es que al enchufarlo se bajan los plomos. No he visto ningún posible corto en el circuito, por lo que creo que quizás pueda ser fallo de diseño. Alguna idea?

Un saludo,


 
Tecnixo_Industrial
Usuario novato
Usuario novato
Mensajes: 21
Registrado: 04 Abr 2013, 22:14
Ubicación: Otra

Re: Ayuda instalación electrica

08 Abr 2013, 12:44

Estimado amigo el problema que tiene su circiigo es aue al interruptor independiente si es de 1, 2 o 3 efectos, nunca tiene neutro solo llegan fase, el neutro llega a la ampolleta pero no al interruptor, es por eso que cuando se tiene un enchufe comandado por un interruptor se lega con 5 cables, las 2 fases al interruptor mas la fase, neutro y tierra del enchufe.

Espero haberte ayudado, te dejo mi correo por cualquier cosa: cruchagamontt@gmail.com


 
IrvinElec
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 08 Abr 2013, 10:00
Ubicación: Guipuzcoa

Re: Ayuda instalación electrica

08 Abr 2013, 13:25

Buenas Tecnixo_Industrial.

Podrías indicarme un esquema de conexión ya que no entiendo muy bien a como te refieres.

Muchas gracias


 
Tecnixo_Industrial
Usuario novato
Usuario novato
Mensajes: 21
Registrado: 04 Abr 2013, 22:14
Ubicación: Otra

Re: Ayuda instalación electrica

08 Abr 2013, 13:50

Ningun problema amigo, lo hago y se lo mando inmediatamente.


 
Tecnixo_Industrial
Usuario novato
Usuario novato
Mensajes: 21
Registrado: 04 Abr 2013, 22:14
Ubicación: Otra

Re: Ayuda instalación electrica

08 Abr 2013, 14:23

Disculpa amigo por la poca calidad pero todolk hago desde mi celuar, lounico que hice fue tomar el cable marron del enchufe y llevarlo al inferruptor y de ahi a las ampolletas, y el cable azul del enchufedirecto a las ampolletas,me cuentas como te va, saludos amigo.


 
electriservi
Usuario avanzado
Usuario avanzado
Mensajes: 328
Registrado: 05 Ago 2012, 22:49
Ubicación: Valencia
Ubicación: valencia
Contactar:

Re: Ayuda instalación electrica

08 Abr 2013, 15:05

Como lo tienes en esquema inicial pero el neutro(azul) no pasa por en interruptor va directo a lampara.


 
IrvinElec
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 08 Abr 2013, 10:00
Ubicación: Guipuzcoa

Re: Ayuda instalación electrica

08 Abr 2013, 15:35

De acuerdo, muchas gracias por vuestra ayuda!!

Un saludo,