Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
jacorgi
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 08 Ene 2013, 23:16
Ubicación: Alicante

Motor 400/690V trabajando en estrella a 400 V

08 Ene 2013, 23:31

Hola a todos,
En mi trabajo, acabo de ver que tengo un motor de 15 kw conectado aun ventilador. El motor tiene arranque estrella-triangulo. Acabo de fijarme que el motor tiene anulado el cambio a triangulo, es decir, trabaja siempre en estrella.
Segun la placa, el motor debe conectarse en estrella si la tensión entre fases es 690 V, pero este lo hace a 400 V.
El motor consume 15 A.
¿tiene alguna ventaja es conectar el motor así?
¿que conseguiria habilitando el paso a triangulo?
Gracias por todo, un saludo !


 
novelauto
Usuario novato
Usuario novato
Mensajes: 46
Registrado: 09 Oct 2012, 00:00
Ubicación: Barcelona

Re: Motor 400/690V trabajando en estrella a 400 V

09 Ene 2013, 21:58

Pues lo vas a quemar. Funciona pero no con la tensión suficiente


 
jacorgi
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 08 Ene 2013, 23:16
Ubicación: Alicante

Re: Motor 400/690V trabajando en estrella a 400 V

09 Ene 2013, 23:07

eso pensaba yo, pero lleva casi dos años trabajando 24h al dia. Esto es lo q me desconcierta. Por ello pense que fue algo que se hizo debido a que el ventilador necesita poco par y asi el motor consume menos... no se, estoy hecho un lio


 
novelauto
Usuario novato
Usuario novato
Mensajes: 46
Registrado: 09 Oct 2012, 00:00
Ubicación: Barcelona

Re: Motor 400/690V trabajando en estrella a 400 V

12 Ene 2013, 13:51

[quote="jacorgi"]eso pensaba yo, pero lleva casi dos años trabajando 24h al dia. Esto es lo q me desconcierta. Por ello pense que fue algo que se hizo debido a que el ventilador necesita poco par y asi el motor consume menos... no se, estoy hecho un lio[/quo
Asegurate de que esté conectado en estrella, a ver si va a ser que está en triangulo y le han anulado la estrella porque le han puesto un arrancador u equivlente...


 
jacorgi
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 08 Ene 2013, 23:16
Ubicación: Alicante

Re: Motor 400/690V trabajando en estrella a 400 V

13 Ene 2013, 11:39

Gracias por tu respuesta Novelauto,
esta conectado en estrella, no tiene variador ni arrancador !