Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

 
furruncho
Usuario novato
Usuario novato
Autor del tema
Mensajes: 8
Registrado: 04 Dic 2012, 09:13
Ubicación: Zaragoza

Foco

04 Dic 2012, 09:25

Buenos dias.soy nuevo en el foro y espero poder ayudar a la gente.

Tengo un problema con unos focos depues de estar trabajando bastante tiempo.Os paso datos del foco y los sintomas que da.

Foco:

Marca:ZUMTOBEL STAFF.
COPA D 1/150W HIE VVGK.

Las bombillas que llevan son las siguientes:

Sylvania:HSI-METALARC.

lUEGO LLEVAN CUATRO COMPONENTES QUE DENTRO DEL FOCO, OS LOS PASO.

1ºBALASTRO MAGNETICO.
2ºIGNITOR.
3ºCONDENSADORES.
4ºPORTA LAMPARAS CERAMICOS.

La cuestion que la averia mas comun es que se funda la bombilla o que se queme el porta-lamparas pero tengo dos de ellos que depues de estar trabajando a veces si a veces no dejaron de trabajar y le comprobe la bombilla y el porta lamparas colocando uno nuevo y no me funciona.Ya me direis como comprobar lo que le pasa.Gracias.


 
Avatar de Usuario
fontelitri
Usuario experto
Usuario experto
Mensajes: 531
Registrado: 21 Feb 2012, 22:35

Re: Foco

04 Dic 2012, 12:27

lo que suele irse al garete es el arrancador antes que los demás en el equipo,porque la lámpara va perdiendo vida hasta que un día deja de encender, haciendo avisos previos con encendidos cada vez más prolongados y destello más atenuado. Comprueba tensión en el portalámparas, debe superar los 1000V. en arranque y luego estabilizarse a 230V. (ó 400V nominales), si es así tienes la lámpara mal, y si no ataca entonces al arrancador, si funde fusibles son el condensador o el balastro, por ese orden.


NaCLU2
Imagen
la ambición puede ser la última consecuencia del fracaso
Oscar Wilde
 
furruncho
Usuario novato
Usuario novato
Autor del tema
Mensajes: 8
Registrado: 04 Dic 2012, 09:13
Ubicación: Zaragoza

Re: Foco

04 Dic 2012, 12:50

fontelitri escribió:
lo que suele irse al garete es el arrancador antes que los demás en el equipo,porque la lámpara va perdiendo vida hasta que un día deja de encender, haciendo avisos previos con encendidos cada vez más prolongados y destello más atenuado. Comprueba tensión en el portalámparas, debe superar los 1000V. en arranque y luego estabilizarse a 230V. (ó 400V nominales), si es así tienes la lámpara mal, y si no ataca entonces al arrancador, si funde fusibles son el condensador o el balastro, por ese orden.


Buenas:
Arrancador te refieres al ignitor.


 
furruncho
Usuario novato
Usuario novato
Autor del tema
Mensajes: 8
Registrado: 04 Dic 2012, 09:13
Ubicación: Zaragoza

Re: Foco

04 Dic 2012, 12:55

Una cosa si lo dejo, para comprobar el voltaje no tengo un tester que me aguante los 1000V, si enciendo el foco y al rato miro voltaje deberia de tener 220v, cuanto tengo que esperar, no me quiero cargar el tester.