Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
Avatar de Usuario
Invitado

De repente dejó de funcionar

23 Jul 2010, 11:23

Hola a tod@s y enhorabuena por el foro, llevo tiempo leyendolo pero esta es la primera vez que participo, más bien pido ayuda.

Al lio, En una de las instancias de mi casa tenia un interruptor para apargar y encender la luz y como iba a pintar decidir conmutarla por medio unas rozas, hasta aqui todo bien funcionaba, se encendia y apagaba desde los dos interruptores.
Luego tras pintar esa y otras estancias de la casa de la noche a la mañana dejó de funcionar, al principio pensé que sería la bombilla que estaría fundida e incluso pense que sería el casquillo, pero nada, tras cambiar ambas cosas seguia igual. Luego probé con otros 2 conmutadores nuevos y de igual manera no funcionaba.
Ayer me atrevi a utilizar el polimetro y con las instalacion vieja tal y como estaba con el interruptor viejo (la deje montada para cualquier imprevisto) resulta que a la bombilla si que le llegan aprox. 230v pero en el interruptor no, es más el polimetro no marca nada similar a otras mediciones similares en otras partes de la casa.

¿Qué puede haber pasado?, yo me imagino que al pintar en alguna otra habitación he tocado o movido algun cable en alguna caja de registro. En caso afirmativo ¿cómo podría averiguar que cable es el está suelto?

Gracias de antemano y perdonar por el tocho.


 
Raulito
Moderador
Moderador
Mensajes: 808
Registrado: 11 Nov 2009, 19:18
Ubicación: Madrid
Contactar:

Re: De repente dejó de funcionar

23 Jul 2010, 16:00

Si a la bombilla le llegan 230 V. debería funcionar si o si.

A que te refieres con esto?

es más el polimetro no marca nada similar a otras mediciones similares en otras partes de la casa.