Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
joseagarrote
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 28 Sep 2012, 17:46
Ubicación: La Rioja

DIFERENCIAL CON MENOS DE DOS AÑOS NO SALTA BOTÓN TEST

28 Sep 2012, 17:55

Buenas me ha surgido el siguiente problema:

Tras los primeros 20 días de alquilar mi domicilio, me avisa el inquilino de que el diferencial no funciona correctamente. Al parecer el botón de test no funciona y según los conocimientos de un familiar suyo ( entendido en el tema ) me comenta que el diferencial no esta correctamente instalado. Es decir me comenta que el que realizó la instalación lo hizo incorrectamente, ya que al parecer no conecto este a la toma de tierra. Tanto ICP como diferencial fueron cambiados hace un año y medio. Os adjunto fotos para que veais un poco la instalación.

No se si el problema puede deberse a que este mal conectado o incluso que el diferencial haya dejado de funcionar.
Alguien ve algo raro en las fotos? O no son suficientes para apreciar alguna peculiaridad.

El problema es que el inquilino se siente inseguro, aunque toda la instalación de la casa funciona correctamente.
Adjuntos
photo (1).jpg
photo.jpg
photo (2).jpg


 
boncarelec
Usuario novato
Usuario novato
Mensajes: 54
Registrado: 06 May 2012, 18:30
Ubicación: Guipuzcoa

Re: DIFERENCIAL CON MENOS DE DOS AÑOS NO SALTA BOTÓN TEST

28 Sep 2012, 18:41

Hola joseagarrote, en principio si que esta algo mal conexionado , puesto que el neutro ( azul )a la entrada del diferencial ( parte superior )si te fijas en el diferencial a la izqda tiene marcada la letra N (neutro ) ahí es donde realmente debería estar conexionado, deberías invertir los cable en la parte superior de I. diferencial espero haberte ayudado :D ;)


 
isaias1970
Usuario intermedio
Usuario intermedio
Mensajes: 129
Registrado: 07 Sep 2012, 04:31
Ubicación: Albacete

Re: DIFERENCIAL CON MENOS DE DOS AÑOS NO SALTA BOTÓN TEST

29 Sep 2012, 05:22

mira la fase se conecta al lado isquierdo y el neutro al lado derecho del diferencial por lo que veo esta bien conectado deberias cambiarlo el diferencial me gustaria saber si antes saltaba porque se recomienda que una ves al mes hay que precionar el boton para ver que todo esta bien supongo que usteds lo hacian???


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5501
Registrado: 10 Mar 2012, 03:46

Re: DIFERENCIAL CON MENOS DE DOS AÑOS NO SALTA BOTÓN TEST

29 Sep 2012, 06:20

... En el caso de un diferencial monofásico es independiente de que el neutro esté conectado al borne de su marca o no, y la tierra no influye en nada para el tema del test. Si el diferencial no salta es por una avería o por haber sido "cegado" previamente. No de des mas vueltas y cámbialo, y en lugar de uno de esa marca pon un Siemens...


 
jacinto
Usuario novato
Usuario novato
Mensajes: 59
Registrado: 04 Jun 2012, 15:56
Ubicación: Asturias

Re: DIFERENCIAL CON MENOS DE DOS AÑOS NO SALTA BOTÓN TEST

29 Sep 2012, 11:06

os gusta puentear los magnetos por la parte de abajo???, a mi no mucho..............


 
volt
Usuario experto
Usuario experto
Mensajes: 468
Registrado: 18 Sep 2012, 22:59
Ubicación: Granada

Re: DIFERENCIAL CON MENOS DE DOS AÑOS NO SALTA BOTÓN TEST

02 Oct 2012, 12:42

Buenos días.

Particularmente estoy con la opinión de Jacinto . Me parece que en le REBT no dice como cablear los Automáticos,( Aguas arriba o aguas abajo, lo mas natural es aguas arriba).


El diferencial puede fallar por diferentes causas, incluso aunque lo vayas comprado nuevo puede venir con defecto de fabrica ( que no sera el primero ni el ultimo).

De todas formas es aconsejable 1 vez al mes hacerle una prueba al test de disparo del diferencial.



Un saludo.