Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
obiwan
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 06 Ago 2012, 23:18
Ubicación: Alicante

Bombillas bajo consumo y destellos

06 Ago 2012, 23:37

Desde que he cambiado la bombilla de un dormitorio por una de bajo consumo, al apagar me aparecen algunos destellos durante unos segundos y hay mas destellos cuanto mas tiempo ha estado la lampara encendida, es decir, si enciendes y al de unos segundos la pagas, entonces no aparecen los molestos destellos; solo salen cuando la bombilla ha estado encendida al menos 10 o 15 minutos.

He probado con 3 bombillas distintas de bajo consumo y todas me dan el mismo problema. La habitacion tiene 2 interruptores, sin luz de posicion, que pueden encender la bombilla y no se si podria ser que la instalacion no este bien al 100%.

Los destellos solo aparecen cuando se acaba de apagar la luz, nunca en plena noche y de forma "misteriosa", solo despues de apagar la luz y duante unos segundos, que yo recuerde nunca han llegado al minuto.




Un saludo y gracias.


 
tobruk3
Usuario novato
Usuario novato
Mensajes: 1
Registrado: 09 Ago 2012, 14:32
Ubicación: León

Re: Bombillas bajo consumo y destellos

09 Ago 2012, 14:47

Hola a todos, a mi me ocurre lo mismo. Aclaro que no soy electricista.

En mi caso, los interruptores de toda la vivienda tienen unos leds, para que en la oscuridad sepas donde están. Al parecer, estos dejan pasar corriente lo que produce el parpadeo aunque el interruptor esté apagado.

En mi casa, midiendo con un polímetro en el casquillo entre fase y neutro me da las siguientes tensiones. En todas las habitaciones me da valores similares. Excepto en salón que me da 0V con interruptor apagado:

- Interruptores conmutados encendidos con leds: 230V
- Interruptores conmutados apagados con leds: 180Vol
- Interruptores conmutados quitando todos los leds: 80V
- Diferencial alumbrado cortado: 7V

Al quitar los leds de los interruptores las bombillas dejan de parpadear pero las mediciones me preocupan. ¿Cómo es posible que me de 80V con todos los interruptores apagados? Me parece un valor demasiado alto para deberse a inducción. ¿Estarán cruzados en algún punto fase y neutro?

Un saludo y gracias.