Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
jarek
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 13 Jul 2012, 13:27
Ubicación: Badajoz

Problema con bombilla y generador

13 Jul 2012, 13:38

Hola a todos,

Soy nuevo en el foro, me he registrado para ver si me podéis ayudar con un problemilla que tengo. Os explico:

Me he comprado un generador eléctrico inverter de gasolina (prosystem P1200i), para conectar una bombilla de luz mixta (philips ML 250W). Pues no hay forma de que la bombilla se encienda cuando la conecto al generador, simplemente parpadea. La bombilla funciona bien conectándola a un enchufe normal de casa, funciona también con otros generadores, incluso de menor potencia. El generador funciona bien conectando bombillas normales, tubos fluorescentes, un taladro, etc.

¿Alguna idea de porqué ocurre esto? ¿Se debe poner algo intermedio entre bombilla y generador?

Muchas gracias por vuestra ayuda, un saludo.


 
alexandergmc
Usuario novato
Usuario novato
Mensajes: 47
Registrado: 03 May 2012, 23:50
Ubicación: Las Palmas

Re: Problema con bombilla y generador

17 Jul 2012, 20:33

no estoy muy seguro de tu problema pero como todavia no hay respuestas en tu pregunta te recomiendo q observes como va la frecuencia en tu generador!.