Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
chus225
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 11 May 2012, 22:37
Ubicación: Asturias

Tension en circuito cerrado

11 May 2012, 22:43

Buenas noches.

Tengo un problema con una instalacion electrica que da corriente al patio exterior de la casa. Es un interruptor conectado a tres focos con bombillas de bajo consumo.

El caso es que cuando enciendo con el interruptor, las 3 luces se encienden sin problemas, pero cuando cierro el interruptor, las tres bombillas empiezan a parpadear como si hubiese una tension residual en el circuito.

Espero vuestra ayuda. Muchas gracias.


 
boncarelec
Usuario novato
Usuario novato
Mensajes: 54
Registrado: 06 May 2012, 18:30
Ubicación: Guipuzcoa

Re: Tension en circuito cerrado

12 May 2012, 11:41

Buenos dias comentarte que eso me habia pasado a mi ,con una lampara exterior en casa de mi suegra ,y la solucion fue sencilla, he cambiado la lampara por una de calidad , puesto que la otra no se donde le habian comprado (chinos , o similar ) espero te sirva de ayuda
:D :D


 
chus225
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 11 May 2012, 22:37
Ubicación: Asturias

Re: Tension en circuito cerrado

12 May 2012, 19:35

Muchisimas gracias. Efectivamente era de las bombillas (hay que ser rata para comprar tan barato). Las he cambiado y solucionado el problema.