Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

 
jesand
Usuario novato
Usuario novato
Autor del tema
Mensajes: 23
Registrado: 14 Nov 2009, 19:15

Problema con sistema de tierras TN-S

04 May 2012, 22:13

- Hola a todos, tengo un problema en una instalación con sistema de tierras TN-S, el problema es que en alguna ocasión cuando hay una derivación o eso pienso, en vez de saltar el diferencial parcial del circuito del cuadro parcial, me salta el general magnetotérmico que está en el cuadro general. La instalación en cuestión es así: en Cuadro general tengo un 4x63A. de Icc 36 Ka, que alimenta a un cuadro de planta con general desconectador de 4x63A., este reparte a barras de cuadro y alimenta a un general parcial de 4x25A de 10 Ka. con bloque vigi de 30 ma superinmunizado y de hay reparte a ctos de tomas de corriente de 2x16A con 6ka. En la toma de corriente he medido tensiones y tierras y están bién, la acometida al cuadro la realiza correctamente con sección de 4x25+25TT , he medido resistencia de bucle en la toma de fuerza y me dá 0,03 ohmios y en el cuadro general el sistema TN-S está bien hecho, el embarrado de neutro unido al embarrado de tierra con la única conexión a tierra mediante la pica del neutro del transformador. Que puede pasar entonces, si fuese una derivación tendría que saltar el diferencial y si fuese por cortocircuito tendría que saltar el más próximo, no el general del C.G.B.T. He probado la misma máquina en otros puntos de la instalación y me ha pasado lo mismo, por lo que descarto que los diferenciales estén mal, seguramente será problemas del cálculos pero hay no lo puedo ver porque desconozco el proyecto de la instalación, a ver si alguien me puede ayudar con este problemón, gracias.


 
Avatar de Usuario
fontelitri
Usuario experto
Usuario experto
Mensajes: 531
Registrado: 21 Feb 2012, 22:35

Re: Problema con sistema de tierras TN-S

07 May 2012, 00:08

revisa también la filiación, tipos de curva, regulaciones de disparo si las hubiera, e incluso líneas que se conecten en puntos del cuadro donde no debieran...


NaCLU2
Imagen
la ambición puede ser la última consecuencia del fracaso
Oscar Wilde