Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

 
ariveraga78
Usuario novato
Usuario novato
Autor del tema
Mensajes: 6
Registrado: 19 Abr 2012, 21:22
Ubicación: Bizkaia

Se me apaga el aire acondicionado.

19 Abr 2012, 21:32

Bueno, pues os comento. Tengo un aire acondicionado mitsubishi inverter en el salón. Ayer lo puse en modo bomba de calor y alos 10 minutos se apagó solo. Pero para el mando a distancia seguía funcionando. La cuestión que elñ aparato en sí no tenia luz. Está en el mismo circuito que dos luces exteriores que tengo en el jardín y cuando fui a encenderlas hicieron el intento pero tampoco funcionaban ya. Pensé que se habían quemado tanto las bombillas como el aparato y esta mañana funcionaba todo otra vez pero el aire al ponerlo a los 2 minutos otra vez me ha hecho lo mismo. No ha saltado ningún térmico y la instalación me la hicieron en octubre. NO tengo ni idea de lo que puede ser, haber si alguien me puede orientar. GRACIAS !!!!!


 
Avatar de Usuario
fontelitri
Usuario experto
Usuario experto
Mensajes: 531
Registrado: 21 Feb 2012, 22:35

Re: Se me apaga el aire acondicionado.

19 Abr 2012, 22:51

hola, como es posible que te hayan dejado un cable flojo verifica dónde han conectado el aire y si es directamente al térmico del que se alimentan las luces de fuera lo más seguro es que necesite recibir un apretón mejor hecho...


NaCLU2
Imagen
la ambición puede ser la última consecuencia del fracaso
Oscar Wilde
 
ariveraga78
Usuario novato
Usuario novato
Autor del tema
Mensajes: 6
Registrado: 19 Abr 2012, 21:22
Ubicación: Bizkaia

Re: Se me apaga el aire acondicionado.

19 Abr 2012, 23:08

fontelitri escribió:
hola, como es posible que te hayan dejado un cable flojo verifica dónde han conectado el aire y si es directamente al térmico del que se alimentan las luces de fuera lo más seguro es que necesite recibir un apretón mejor hecho...

pero el tema es que ha funcionado bien hasta ayer y ahora hace esto, Funciona 4 minutos y luego deja de funcionar 8 o 9 horas y luego otra vez tiene luz. Expediente X, Gracias por tu respuesta!!


 
Avatar de Usuario
fontelitri
Usuario experto
Usuario experto
Mensajes: 531
Registrado: 21 Feb 2012, 22:35

Re: Se me apaga el aire acondicionado.

20 Abr 2012, 00:11

una conexión floja es capaz de hacer eso y otras cosas más graves, porque el calor derivado de ella en el punto de contacto produce deformaciones en el cable que disminuyen el contacto hasta la nada, y luego vuelve a aparecer contacto aparentemente bueno cuando la temperatura en la conexión se reduce hasta retrotraer las deformaciones aparecidas por las dilataciones del calor de funcionamiento;
es una posibilidad,


NaCLU2
Imagen
la ambición puede ser la última consecuencia del fracaso
Oscar Wilde
 
ariveraga78
Usuario novato
Usuario novato
Autor del tema
Mensajes: 6
Registrado: 19 Abr 2012, 21:22
Ubicación: Bizkaia

Re: Se me apaga el aire acondicionado.

20 Abr 2012, 13:51

fontelitri escribió:
una conexión floja es capaz de hacer eso y otras cosas más graves, porque el calor derivado de ella en el punto de contacto produce deformaciones en el cable que disminuyen el contacto hasta la nada, y luego vuelve a aparecer contacto aparentemente bueno cuando la temperatura en la conexión se reduce hasta retrotraer las deformaciones aparecidas por las dilataciones del calor de funcionamiento;
es una posibilidad,

tema solucionado. Resulta que la corriente fue tomada de otra caja que tiene 11 años. Pues despues de ver que en las cajas nuevas estaba todo correcto, he seguido mirando de forma correlativa y en la siguiente que era de las antiguas al abrirla y tocar un poco los cables ha empezado a chisporrotear y resulta que habia un cable flojo pero esa caja no se ha abierto nunca. En fin, que era lo que tu bien dices, un cable flojo. Muchas gracias por las respuestas y un abrazo!!


 
Avatar de Usuario
fontelitri
Usuario experto
Usuario experto
Mensajes: 531
Registrado: 21 Feb 2012, 22:35

Re: Se me apaga el aire acondicionado.

20 Abr 2012, 14:25

me alegro mucho de haber ayudado, suerte.


NaCLU2
Imagen
la ambición puede ser la última consecuencia del fracaso
Oscar Wilde