Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
Avatar de Usuario
Ana

Problemas de hilos para aplique

09 Abr 2010, 15:32

Hola
Quiero colocar un aplique en mi salón, pero tengo un problema con los hilos. He leido en varios sitios que normalmente estaba el hilo verde para la tierra, y despues un hilo azul, otro quizas marron, etc... Pero en mi cas, es mucho más soso!!! En el aplique, tengo uno blanco y otro negro. Y saliendo de la pared, 2 blancos (por lo menos eso es lo que parece...)
¿Qué hago??
Muchisimas gracias por vuestra ayuda y vuestra paciencia. :)
Ana
http://2.fimagenes.com/i/2/6/5e/vi_2734 ... 863678.jpg


 
Raulito
Moderador
Moderador
Mensajes: 808
Registrado: 11 Nov 2009, 19:18
Ubicación: Madrid
Contactar:

Re: Problemas de hilos para aplique

09 Abr 2010, 15:48

Simplemente tienes que conectar esos dos hilos que salen de la pared a la clema que trae el aplique. Da igual el orden en que lo conectes.


 
Avatar de Usuario
Ana

Re: Problemas de hilos para aplique

09 Abr 2010, 17:12

Si, simplemente? pensaba que podia ser peligroso equivocarse con el orden de los cables... Lo voy a hacer ahora mismo. Gracias Raulito. :)


 
Avatar de Usuario
Invitado

Re: Problemas de hilos para aplique

09 Abr 2010, 17:31

ESTUPENDO funciona mi aplique.
Muchisimas gracias... :)


 
Emecordoba
Usuario habitual
Usuario habitual
Mensajes: 207
Registrado: 12 Ene 2010, 01:33

Re: Problemas de hilos para aplique

10 Abr 2010, 01:44

Ana escribió:
Si, simplemente? pensaba que podia ser peligroso equivocarse con el orden de los cables... Lo voy a hacer ahora mismo. Gracias Raulito. :)



Weno lo peligroso tambien es que toques los hilos sin antes haber cortado la luz .....pero imagino que eso ya lo sabias :D


https://www.youtube.com/channel/UCN-iXYYE_3t8RcVzVkT88Wg
 
Avatar de Usuario
Invitado

Re: Problemas de hilos para aplique

10 Abr 2010, 17:15

:P :D ;)