Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
rayjor
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 10 Dic 2011, 14:02

cambio de luces de la cocina

10 Dic 2011, 14:12

Necesito ayuda por favor!!, estoy cambiando las luces de la cocina, antes tenia un empotrable que llevaba un trasformador, y llevaba conectados 6 cables, dos amarillos de toma tierra, uno azul junto con uno marroncito, y otro negro junto con otro tambien marroncito y ahora quiero poner otro que va directo sin trasformador, he intentado poner los 6 cables tal cual estaban y me han saltado los plomos y pongo tres en el sitio correcto uno azul, otro negro y el amarillo y no funciona... como van????
graciaasss


 
Avatar de Usuario
juganett
Usuario experto
Usuario experto
Mensajes: 929
Registrado: 18 Abr 2011, 07:31
Ubicación: Denia
Contactar:

Re: cambio de luces de la cocina

11 Dic 2011, 19:05

Por lo que cuentas la instalación está realizada sin seguir norma alguna.

Lo mas seguro es que el punto esté puenteado a otro.

¿Te has fijado si vienen por el mismo tubo o si hay varios? y si vienen por tubos distintos ¿qué va por cada tubo?

¿Estás seguro de que antes iban juntos de esa manera?

Una foto podría aclarar algo, de todos modos lo normal es que hubieras desconectado los cables que iban al primario del trasnsformador y los conectaras a la nueva luminaria (junto con la TT).

Saludos.


En preguntar lo que sabes el tiempo no has de perder y a preguntas sin respuesta, ¿quién te puede responder?

http://juganett.blogspot.com/