Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
slavetkd
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 10 Dic 2011, 12:38

Problema con tablero

10 Dic 2011, 12:54

Saludos

Tengo un problema con un tablero de faena en el cual se quemaron 3 máquinas de soldar de 220v, ahora bien el tablero esta bien hecho puntas estañadas desde la barra Tetrapolar hasta en los mismos enchufes, testeado en busca de cortocircuitos; el problema está en que tablero al ocurrir la falla se energizo, el tablero esta aterrizado a tierra y a su estructura. Mi teoría está en que una de las maquina tenía una mala aislación la cual retorno por la tierra y esta energizo la masa del tablero, o bien se energizo el neutro ya que el tablero también esta aterrizado al neutro, suponemos uno de estas fallas ya que al desconectar las 3 máquinas del tablero este dejo de estar desenergizado y funcionado en su totalidad.


Pd: el tablero no cuenta con interruptor diferencial



espero una respuesta de antemano muchas gracias .


 
Avatar de Usuario
electricistaat
Usuario avanzado
Usuario avanzado
Mensajes: 371
Registrado: 14 Jun 2011, 05:10
Ubicación: Otra
Ubicación: São Paulo - Brasil

Re: Problema con tablero

19 Dic 2011, 16:59

slavetkd.
Si las maquinas de soldar estan aisladas electricamente( aislamiento interno), entonces el problema vino de sobre tension, muy posible se haya descoenctado el neutro.
Carlos Alberto - Brasil


Companeros, los invito asistir mis videos referente a Electricidad, Electronica, Mecanica, Fisica y Ramas Afines, de igual forma a inscribirse en mi canal de youtube.
https://www.youtube.com/user/fisicoperuano/playlists
Carlos Alberto - SP Brasil