Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
friedelff
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 12 Jun 2011, 14:09

Sin corriente en los enchufes pero no saltaron los fusibles

12 Jun 2011, 14:24

Estimados amigos:

Esta mañana al poner el ordenador, de repente, dejaron de funcionar los enchufes de casi toda la casa. En esos momentos sólo estaba funcionando la plancha en la habitacion de al lado. Lo curioso es que se han ido los enchufes de la cocina, el comedor y la habitacion donde esta el ordenador. Tambien del baño. Resultó curioso que no saltaron los plomos. Todos esos enchufes tienen en común, parece ser, que provienen de la misma linea electrica, a diferencia de frigorifico, induccion y caldera que van a parte. ¿alguien puede tener una idea de que puede estar ocurriendo? Muchas gracias


 
ARS
Usuario intermedio
Usuario intermedio
Mensajes: 105
Registrado: 12 Oct 2010, 20:23

Re: Sin corriente en los enchufes pero no saltaron los fusib

12 Jun 2011, 15:39

¿Tienes alimentación trifásica? Puede ser que se te haya ido un fusible.


 
Avatar de Usuario
juganett
Usuario experto
Usuario experto
Mensajes: 929
Registrado: 18 Abr 2011, 07:31
Ubicación: Denia
Contactar:

Re: Sin corriente en los enchufes pero no saltaron los fusib

12 Jun 2011, 20:53

También puede ser que te haya saltado el magnetotérmico pero la palanca siga subida.

Prueba de bajarlas todas y volverlas a subir para ver si funciona.

Saludos.


En preguntar lo que sabes el tiempo no has de perder y a preguntas sin respuesta, ¿quién te puede responder?

http://juganett.blogspot.com/