Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
pharaonran
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 08 Jun 2011, 09:05

Problema electricidad en cocina: ¿200v entre neutro y fase?

08 Jun 2011, 09:12

Hola,

Recientemente he tenido un problema en la cocina. Durante el uso de una hornilla de inducción electrica se apagó subitamente esta y ninguno de los enchufes de la cocina funcionan ahora, salvo el del lavavajillas. Dicho lavavajillas está vinculado al mismo magnetotermico marcado como cocina, ya que si lo apago esta se desconecta junto alresto de los enchufes.

Ahora viene lo curioso:

- Si mido entre fase y neutro, me da cerca de 200v pero es incapaz de encender nada.
- Si mido entre neutro y tierra, me da cercano a 0 v.
- Si mido entre tierra y fase, me da 235v (como en el resto de la casa en los enchufes funcionantes).

Hice la prueba de enchufar una lampara entre fase y tierra y como era de esperar esta funciona.

La pregunta del millón es: ¿a qué puede deberse esto?.
¿Cómo es posible que el lavavajillas si funcione y el resto de los enchufes no estando vinculados al mismo magnetotermico?
¿A qué puede deberse la avería?

Gracias por vuestra ayuda.


 
Avatar de Usuario
juganett
Usuario experto
Usuario experto
Mensajes: 929
Registrado: 18 Abr 2011, 07:31
Ubicación: Denia
Contactar:

Re: Problema electricidad en cocina: ¿200v entre neutro y fa

08 Jun 2011, 22:58

Al enchufe no le llega el neutro.
O bién en el enchufe o en alguna caja está desconectado.
Entre fase y tierra tiene que darte mas o menos lo mismo que entre fase y neutro ya que estamos en un sistema TT.
Tendrás que desmontar el enchufe para ver si el "azul" está suelto, si no tendrás que ir revisando por el resto de la instalación.
Saludos y a ver si hay suerte con la predicción.


En preguntar lo que sabes el tiempo no has de perder y a preguntas sin respuesta, ¿quién te puede responder?

http://juganett.blogspot.com/
 
Avatar de Usuario
Frioelect
Usuario experto
Usuario experto
Mensajes: 812
Registrado: 11 Dic 2010, 03:44
Ubicación: Madrid
Ubicación: Madrid
Contactar:

Re: Problema electricidad en cocina: ¿200v entre neutro y fa

09 Jun 2011, 00:07

Correcto, totalmente de acuerdo.


 
pharaonran
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 08 Jun 2011, 09:05

Re: Problema electricidad en cocina: ¿200v entre neutro y fa

09 Jun 2011, 10:38

Encontrado el fallo. El calbe del neutro estaba quemado.

Avería reparada.

Gracias a todos!!!