Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
lagartiger
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 16 Ene 2017, 21:12
Ubicación: Cádiz

Interruptores locos

17 Ene 2017, 19:10

Hola a tod@s, tengo un problema con unos cables y, o bien tengo fantasmas burlones en casa o bien he conectado mal los cables de unos interruptores (me da que es lo segundo).
Os cuelgo una foto para ver si me podéis echar una manita con el problema a bien de poder conectar correctamente esos dichosos cables.

Imagen

Explico qué me pasa:

Interruptor de la derecha: Aunque creo que se percibe en la foto, tiene tres cables, dos negros y uno gris. Uno de los negros y el gris bajan de arriba (no sé si del piso de arriba, no creo, simplemente de un agujero de arriba de la caja) y el otro negro viene de un agujero en el tabique donde está, que creo que se comunica con el interruptor que está al otro lado del tabique y que enciende la luz de la habitación contigua. Este interruptor (el de la derecha) es el único de esa habitación que enciende una luz.

Interruptor de la izquierda: Dos cables marrones que vienen de arriba y uno gris que también viene de arriba. Este interruptor es uno de los dos que encienden otra luz de la habitación.

El problema: Resulta que el de la derecha, al encenderlo, anula el de la habitación contigua, con el que parece compartir uno de los cables (el negro, que viene de esa parte). Y al encender el de la habitación contigua, al pulsar sobre el de la derecha del que hablo, apaga la habitación contigua y enciende la habitación que debe encender. Al apagar el de la habitación del interruptor de la derecha, se enciende el de la contigua...cosa rara.
También al pulsar el interruptor izquierdo anulo el otro interruptor de la habitación que enciende la misma bombilla. Viceversa si lo hago con el otro interruptor que comparte la misma luz.

Los interruptores por detrás tienen tres entradas, una con una marca de L1 al lado de uno naranja. Y otro más alejado con una marca de L2. He probado todas las combinaciones posibles y no consigo mejorar lo que tengo (al menos me encienden).

¿Qué combinación debo poner?

Gracias de antemano, cualquier sugerencia es buena.

Saludos.