Página 1 de 1

motor 125/220v

Publicado: 19 Nov 2012, 14:28
por nennggg
hola soy nuevo en este foro, y queria haceros una preguntilla ya que teneis bastante mas conocimiento que yo en la materia. El tema esta en que e adquirido una sierra de cortar huesos industrial de segunda mano pero al enchufarla el motor no gira y hace el ruido como si estuviera forzado y le e quitado la cuchilla y gira muy despacio y a los 3 segundos me salta el automatico de casa. a que es debido este problema? epero que me podais ayudar muchas gracias de antemano.

Re: motor 125/220v

Publicado: 20 Nov 2012, 00:43
por muyperezoso
pon losdatos de la maquina, creo que es trifasica. te salta el termico por la corriente de arranque inicial, deberia durar segundos y a ti te dura minutos, hablamos de 2 a 5 veces superior a la nominal.

Re: motor 125/220v

Publicado: 22 Nov 2012, 17:31
por electricistaat
Como es maquina usada existe 2 posibilidades.
Que el bobinado de arranque este quemado
Que el condensador este abierto o en corto.
verificar el sistema del circuito de arranque.
Carlos Alberto - Brasil

Re: motor 125/220v

Publicado: 22 Nov 2012, 19:38
por fontelitri
electricistaat escribió:
Como es maquina usada existe 2 posibilidades.
Que el bobinado de arranque este quemado
Que el condensador este abierto o en corto.
verificar el sistema del circuito de arranque.


ojalá, querido amigo, hubieran tan pocas posibilidades de avería en un motor...

pero no es así, también puede ser por alguna de estas 30 causas:

http://www.juntadeandalucia.es/averroes ... otores.pdf

y también mola este http://electricidad-viatger.blogspot.co ... os-de.html

Re: motor 125/220v

Publicado: 22 Nov 2012, 20:00
por nennggg
La verdad k ya esta casi solucionado le e engrasado unos cojinetes y ya funciona pero de primeras tienes darle un empujón con la mano para k coja fuerza