Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
nestor
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 31 Dic 2011, 01:30

problema de bomba de 125 hp 460vac

31 Dic 2011, 01:40

un problema con una bomba de agua de 125 hp 460vac 60hz esta conectada auna sub estacion con una configuracion delta avierta con los siguientes voltajes ala salida 470,475,480, como pueden ver los voltajes no estan tan disparejos pero ala hora del ponerla en marca pierde 20 voltios en la caida de tencion y sus corientes precentan una gran deface de 114,156,140amp como puedo estavilizar esta deface


 
Francisco de Quevedo
Usuario experto
Usuario experto
Mensajes: 691
Registrado: 26 Ago 2010, 19:04

Re: problema de bomba de 125 hp 460vac

02 Ene 2012, 11:51

Hola nestor.

Yo no soy un experto, pero intentaré ayudar.

470+475+480/3=475 Voltios de media
125hp X 736 = 9200 /1 K = 92Kva
92000/475 X 1,73 X 0,8 = 139.77 densidad de corriente aprox.
475 X 5% / 100 = 23 ,75 voltios > de 20 voltios que es OK- caida de tensión-

Yo me inclino a pensar que los devanados no estan bien, ¿ sabes si ese motor fué reparado? a lo mejor no se reparó bien.
saludos


Un libro abierto es un amigo que habla, cerrado un amigo que espera.