Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com



distribucioneselectricas.com

 
skudero
Usuario novato
Usuario novato
Autor del tema
Mensajes: 11
Registrado: 10 May 2014, 11:23
Ubicación: Valencia

Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 11:29

Buenos dias

Tengo un problema. Resulta que en una caseta prefabricada han venido 4 pantallas de tubos fluorescentes de 2x36W.
El problema es que cuando estan encendidas al rato se apagan 2 y las otras 2 siguen funcionando con normalidad.

Se apaga el interruptor y cuando pasa un tiempo de "enfriamiento" en cuanto le doy al interruptor se encienden de nuevo esas 4 pantallas.
El magnetotermico de 10A no salta ni el diferencial. Por lo que aparentemente no hay derivacion alguna y por consumo no salta.

Ya no se que hacer, comprobe regletas y estaban todas bien. Comprobe interruptor y bien. Lo unico que vi es que estas pantallas creo que el balasto es electronico y el cebador esta en el propio balasto. Arrancan a la primera eso si.

Necesito ayuda.

gracias a todos.


 
Avatar de Usuario
Zamora
Usuario experto
Usuario experto
Mensajes: 445
Registrado: 11 Ene 2013, 13:34
Ubicación: Lleida

Re: Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 12:50

Creo que es el balasto electrónico. Prueba de cambiarlo de una pantalla que funciona bien por otra que falla. Si hace lo mismo a la inversa es fallo balasto

Enviado desde mi GT-I9300 mediante Tapatalk


 
skudero
Usuario novato
Usuario novato
Autor del tema
Mensajes: 11
Registrado: 10 May 2014, 11:23
Ubicación: Valencia

Re: Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 12:55

¿Y eso hace que caigan 2 pantallas en paralelo? Porque tambien habia pensado lo mismo pero si solo se apagara 1. Pero resulta que son 2. Lo que ya no se si es a la vez...ya que estoy en una planta y esto sucede en unas casetas prefabricadas de otros operarios.


 
Avatar de Usuario
Zamora
Usuario experto
Usuario experto
Mensajes: 445
Registrado: 11 Ene 2013, 13:34
Ubicación: Lleida

Re: Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 14:26

As comprovado tension? Que marca son las pantallas?

Enviado desde mi GT-I9300 mediante Tapatalk


 
skudero
Usuario novato
Usuario novato
Autor del tema
Mensajes: 11
Registrado: 10 May 2014, 11:23
Ubicación: Valencia

Re: Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 16:08

Pues el lunes te dire algo sobre la version de las pantallas. Lo de comprobar tensión las comprobe en funcionamiento.
Ya que los operarios lo que hacen es apagar las luces en el interruptor y encenderla al rato para asi funcionar las 4. Cuando yo me he personado en la caseta ya estaban encendidas, y cuando he estado un rato yo las veia las 4 bien. Pero claro, se que no funciona porque uno de ellos es mi cuñado y me manda una foto avisandome de que siguen fallando.

Y viendo la imagen se cuales de esas 4, 2 estan fallando. Porque solo pasa a esas 2 pantallas. Y no tienen una conmutada de interruptores, solo hay un interruptor y ese alimenta a las 4. Por eso digo que estaba todo bien, el interruptor, las regletas porque desmonte una a una para cercionarme que ningun cable estuviera un poco suelto.

Y ya te digo fallan pues a la media hora, 1 o 2h. no es instantaneo. Por eso me tiene loco jeje.
Adjuntos
IMG-20140510-WA0000.jpg
Estas 2 pantallas son alimentadas a la vez por la misma pia de 10A


 
Avatar de Usuario
muyperezoso

Re: Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 16:29

Revisa conexiones en cajas de empalmes


 
skudero
Usuario novato
Usuario novato
Autor del tema
Mensajes: 11
Registrado: 10 May 2014, 11:23
Ubicación: Valencia

Re: Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 16:42

Resulta que esta caseta, tiene un registro de alimentacion general y esta todo bien. Y luego dentro, si observas en la foto alado de la puerta hay una pequeña caja que es la del interruptor y no hay nada ahi, va el cable directo hacia una de las regletas que tiene la pantalla.

Digamos que han echo los puenteados en vez de las cajas de los registros, los han realizado en cada pantalla. Porque ahi es donde veo que tiene una regleta cada pantalla y de ahi salen 3 fases una que alimenta a la pantalla, y las otras que se comunican las 4 pantallas. de una en una.

Y ya en la PIA aguas abajo solo 1P+N que es lo logico.

Por eso me tiene loco, probare el lunes a cambiar una pantalla que funciona bien por otra que funciona mal. A ver si pudiera ser el balasto electronico.

Tambien decir que la regleta esta pegada o casi pegada al balasto. Que me acuerdo que habia alguna que lo tenia tocando pero claro es el plastico de la regleta. No creo que por campgo magnetico o algo les haga dejar de funcionar.


 
Avatar de Usuario
muyperezoso

Re: Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 18:09

Segun he entendido, tienes 4 pantallas de 2 tubos con sus respectivos balastros, al rato de funcionar, dos de la pantallas se apagan y parpadean, dejando todo apagado al rato funciona todo bien. Todas las pantallad estan cosidas de una a la otra. Bueno:

-El cableado de la pantalla dos a la tres esta defectuoso, ya sea en regleta o cableado en si. Sino como prueba sustituye una de la pantallas por una lampara de igual consumo o mayor. Si quieres que salte mas rapido pon un secador.


PD:raro es que se rompan 4 balastros a la vez o 4 tubos.


 
skudero
Usuario novato
Usuario novato
Autor del tema
Mensajes: 11
Registrado: 10 May 2014, 11:23
Ubicación: Valencia

Re: Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 18:15

No parpadean, se apagan directamente. Y a no ser que se de al interruptor apagando la alimentacion de las 4 pantallas. No funcionan esas 2 en concreto. Digamos que se enfrian y al rato cuando se vuelve a darle al interruptor se encienden otra vez las 4 pantallas.

Y asi una y otra vez, al rato de estar encendidas..1h, 2h. se apagan de nuevo esas 2 pantallas de la foto. Pero no parpadea.


 
Avatar de Usuario
muyperezoso

Re: Ayuda. Tubos fluorescentes en casetas prefabricadas

10 May 2014, 18:48

Rectifico mi comentario:
muyperezoso rectifica lo que escribió:
Segun he entendido, tienes 4 pantallas de 2 tubos con sus respectivos balastros, al rato de funcionar, dos de la pantallas se apagan, dejando todo apagado al rato funciona todo bien. Todas las pantallad estan cosidas de una a la otra. Bueno:

-El cableado de la pantalla dos a la tres esta defectuoso, ya sea en regleta o cableado en si. Sino como prueba sustituye una de la pantallas por una lampara de igual consumo o mayor. Si quieres que salte mas rapido pon un secador.


PD:raro es que se rompan 4 balastros a la vez o 4 tubos.
Última edición por muyperezoso el 11 May 2014, 22:00, editado 1 vez en total.