Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
argie01
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 07 Feb 2016, 12:43
Ubicación: Córdoba

Ayuda con tomas eléctricas

07 Feb 2016, 12:54

Hola,

en el comedor de mi casa tengo 2 tomas eléctricas normales que dejaron de funcionar. Ambas dependían de una llave eléctrica normal que hay en la entrada del mismo, pero que no se usaba para evitar que por accidente dejáramos sin electricidad a dichas tomas. La forma de evitar que se usara esa llave fue usando cinta de embalaje: la llave estaba siempre en ON, y no había manera de desconectarla.

Pero hace unos días ambas tomas eléctricas dejaron de tener electricidad: lo he comprobado incluso con un buscapolo.
Desarmé la llave eléctrica de la pared, y veo que hay un cable gris, y uno marrón (tierra, supongo). Comprobé con un buscapolo que la llave funcionara y veo que si lo hace, con una particularidad: aún cuando la llave está en OFF, en ambos cables grises el buscapolo se enciende muy levemente (obviamente, no tanto como cuando la llave está en ON).

También revisé el panel eléctrico de la casa, por si había saltado algún disyuntor, pero todo está OK.

En los siguientes enlaces se pueden ver las llaves eléctricas sin desarmar, y desarmadas:

https://www.dropbox.com/s/fe0ifzm3u7avy ... 5.jpg?dl=0
https://www.dropbox.com/s/zbynrjcrk78ik ... 9.jpg?dl=0

Veréis que en la imagen se ven 2 llaves eléctricas: la otra es la que enciende la luz del comedor, y no tiene problemas (pero la desarmada de la foto es la que podría ser causa del problema).

Así que agradeceré cualquier idea para solucionar este problema, porque si asumo que la llave está funcionando bien, entonces no sé que está pasando. Y si asumo que tengo que cambiar la llave, no sé el modelo exacto (en una ferretería me dijeron que tiene que ser el modelo exacto, porque si no podía no encajar en el agujero de la pared).

Muchas gracias.


 
Avatar de Usuario
Tali
Moderador
Moderador
Mensajes: 912
Registrado: 24 Oct 2014, 21:18
Ubicación: Murcia
Contactar:

Re: Ayuda con tomas eléctricas

07 Feb 2016, 13:59

Hola
Eso que has desarmado es un conmutador. Por lo tanto lo mas probable es que ese conmutador este conectado a otro que lo habreis tocado y ya por eso habreis dejado sin electricidad los enchufes.

Saludos


 
argie01
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 07 Feb 2016, 12:43
Ubicación: Córdoba

Re: Ayuda con tomas eléctricas

07 Feb 2016, 18:54

Humm, no, no es así. No hay otro "conmutador". Ese es el único, y corta todos los enchufes en el comedor. Sin embargo, ahora mismo hay 1 enchufe que funciona, y otros 2 que no.


 
alfestfer
Usuario novato
Usuario novato
Mensajes: 32
Registrado: 07 Feb 2016, 19:10
Ubicación: Ciudad Real

Re: Ayuda con tomas eléctricas

08 Feb 2016, 21:56

A ver, partiendo de que la llave sea entrada y salida de fase cuando esta pulsada los dos cables deben lucir bien en el buscapolos, si apagas la llave un cable luce mucho y la entrada de fase seria y en el otro cable pueden pasar dos cosas o bien que luzca la mitad(tendrias una tension bifasica a 220) ya que estaria atenuada por si tienes algo enchufado una lampara, y si fuera monofasica no deberias lucir nada de nada. Pero dejandonos de rollos te diria que puentees el interuptor con un cable aistado de donde lo cojas con la mano y poner una lampara en los enchufes a ver si lucen. Si no lucen llave va bien y se descarta su fallo.