Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
hectorfb
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 05 Ago 2014, 06:47
Ubicación: Otra

PROBLEMA CIRCUITO CRUCE

05 Ago 2014, 06:55

hola, alguien me podria ayudar, tengo un problema con el circuito de cruce me funciona solo el interruptor de cruce que enciende y apaga, el conmutador n 2 que tambien enciende y apaga pero cuando quiero utilizar el conmutador 1 este no hace nada y me desactiva todo el circuito


 
jgjuan
Usuario experto
Usuario experto
Mensajes: 479
Registrado: 20 Ene 2012, 14:05

Re: PROBLEMA CIRCUITO CRUCE

07 Ago 2014, 23:15

Estan todos los cables bien conectados? igual le falta el cable de cruzamiento al conmutador 1 o se ha soltado de la borna


 
Avatar de Usuario
cuentamealgo
Usuario novato
Usuario novato
Mensajes: 18
Registrado: 30 Jun 2014, 00:27
Ubicación: Cádiz
Ubicación: San Fernando
Contactar:

Re: PROBLEMA CIRCUITO CRUCE

10 Ago 2014, 23:21

Esta seria la instalación de un conmutador de cruce, verifica que las conexiones están como las de la imagen.
Imagen