Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
davidrr86
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 01 Dic 2013, 11:58
Ubicación: Albacete

fallo en una lampara del salon

01 Dic 2013, 12:25

Buenos días. Quisiera hacer una consulta, y es que tengo una lampara que no me funciona. El interruptor y la lámpara están bien, ya lo comprobe. Sólo me llegan 5 voltios a la bombilla, por lo que entiendo que tiene que haber alguna derivacion en un cable. Por otro lado mido la tension que me llega a los cables y es entre tierra y azul 0,9 V y entre tierra y marrón 2V (no se si eso sirve de algo). En el cable marrón si tengo continuidad al medir entre el interruptor y la lámpara con una resistencia de 0,3 ohmnios, pero al buscar continuidad en el cable azul no tengo en ninguno de los puntos que mido (las dos cajetillas con cables que tengo en el salón). Ahora bien, si tengo una derivación y es por eso que no me funciona, ¿cómo encuentro el cable azul si no tengo continuidad? ¿voy bien encaminado o hay algo que me haya podido pasar por alto? Si precisais algún otro dato para diagnosticar la avería os lo facilitaré encantado. Gracias de antemano


 
josemxr
Usuario intermedio
Usuario intermedio
Mensajes: 149
Registrado: 20 Ene 2013, 02:53
Ubicación: Madrid
Contactar:

Re: fallo en una lampara del salon

02 Dic 2013, 00:32

Hola,

Desde luego una derivación no es lo que tienes. Me suena mas a un cable con mal contacto o seccionado. Prueba sacando la fase de otro lado y conecta al circuito que te falla, si aun no te enciende prueba con el neutro. Asi determinaras que linea te falla.

Saludos


 
Avatar de Usuario
D4V1D

Re: fallo en una lampara del salon

02 Dic 2013, 03:23

Además de lo que te han comentado, para comprobar el cableado puedes seguirlo por las cajas.

Saludos