Página 1 de 1

Fase, neutro e hilo piloto

Publicado: 28 Sep 2010, 10:22
por pumuky
Hola,
No tengo ni idea de electricidad y tengo un problemilla. Haber si me podéis ayudar.
Hemos comprado un toallero eléctrico que venía sin enchufe. Del termostato del radiador salen 3 cables: azul (neutro), marrón (fase) y negro (hilo piloto).
Me podríais decir como los tengo que meter en el enchufe?
Hemos probado de todo. En este momento hemos instalado el azul en un lado y el marrón en el otro. Conectando el negro en el centro o dejándolo sin conectar obtenemos el mismo resultado: el toallero empieza a calentar en cuanto lo enchufamos pero por mucho que toquemos los botones del termostato este no responde ni se apaga. Para apagar tenemos que desenchufar.
Hemos hecho mal la instalación o lo que está mal es el aparato?
Gracias!

Re: Fase, neutro e hilo piloto

Publicado: 28 Sep 2010, 10:28
por Senyo_elec
Si puedes subir una foto o cualquier cosa las instruccinoes o lo que sea seria de ayuda, por que ahora mismo no le encuentro mucho sentido al los cables marron y negro, por lo menos a uno de ellos

Re: Fase, neutro e hilo piloto

Publicado: 28 Sep 2010, 13:43
por Invitado

Re: Fase, neutro e hilo piloto

Publicado: 28 Sep 2010, 15:06
por Senyo_elec
Se supone que si el aparato lleva un termostato incorporado alimentando entre el marron y el azul se debe y desconectar solo cuando llegue a una temperatura, o el negro es un cable de mando para conectar a la salida de un termostato o similar.
Yo probaria a meter corriente por el negro y el marron a la vez y si asi no funciona es que tienes que poner un termosto, mira a ver asi y si no dices aglo e intentamos buscarle la logica.

Re: Fase, neutro e hilo piloto

Publicado: 28 Sep 2010, 16:04
por Raulito
Invitado escribió:


Por lo que pone en el esquema, el hilo piloto es el que va a la centralita. Si haces la instalación sin centralita, el hilo negro queda libre.

Un saludo.

Re: Fase, neutro e hilo piloto

Publicado: 28 Sep 2010, 18:20
por Invitado
Raulito escribió:
Invitado escribió:


Por lo que pone en el esquema, el hilo piloto es el que va a la centralita. Si haces la instalación sin centralita, el hilo negro queda libre.

Un saludo.


Sí, yo también llegue a esa conclusión pero haciéndolo así el toallero calienta nada más enchufarlo y las diferentes opciones del termostato (incluyendo on/off) no funcionan.
Creo que el termostato va a estar mal...

Re: Fase, neutro e hilo piloto

Publicado: 30 Sep 2010, 13:42
por Invitado
Solucionado!
Era problema del toallero. Lo hemos cambiado y ahora funciona perfectamente (conectando únicamente fase y neutro).
Gracias!