Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
el_pelu
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 26 Jun 2013, 21:01
Ubicación: Otra

Reemplazo de automático de escalera antiguo.

26 Jun 2013, 22:05

Hola a todos.
Mi nombre es Christian, de Argentina. No soy electricista profesión, pero he estudiado en una escuela técnica donde me han enseñado bastante sobre el tema. En resumen, no soy un improvisado pero tampoco un experto en la materia, por lo que hay un punto en el que agoto mis posibilidades. Es por eso que recurro a quienes saben de la materia para consultarles acerca del problema que estoy teniendo.

Vivo en un edificio de dos plantas, en el cual contamos con luz automática en el pasillo. Tenemos un viejo automático de esos con bobina y péndulo, el cual tiene unos cuantos años. No conozco la marca ya que desde que vivo allí no posee la tapa protectora.
Resulta que el sistema de engranes está roto y traba el péndulo, por lo cual nunca llegan a apagarse las luces solas. Hay que estar constantemente destrabando el péndulo para que siga su curso.
Contamos con cinco bombillas de las comunes y existen siete pulsadores en el circuito.
El automático actual cuenta con tres hilos de entrada. Fase, neutro y retorno.
Ya identifiqué los cables con una lámpara de pruebas:
- Los dos cables que encienden la lámpara son fase y neutro. De esos dos, el que enciende la lámpara conectando a tierra es la fase y el otro es neutro. El cable restante es el retorno.

Para evitar inconvenientes, compré un nuevo automático que trabaje también con tras hilos. Es el de la imagen siguiente. La llave roja conmuta entre automático y luz fija. La perilla que está arriba de la llave roja regula el tiempo del reloj. Otro dato que no se ve en la foto es que posee un fusible de 10A.

Imagen

La conexión que corresponde a este modelo es la del diagrama A, la de arriba de todo del papel que se ve en la foto, la cual entiendo es similar a la de la imagen siguiente:

Imagen

El problema que tengo es que al conectar fase, neutro y retorno como indica el esquema del nuevo automático pasa lo siguiente:
Al apretar un pulsador:
1. El temporizador funciona. Escucho los sonidos de activación y corte.
2. Las luces no encienden.

¿Alguien podrá orientarme en este tema?
¿Es posible que las luces no enciendan porque en el circuito actual el neutro va a los pulsadores y la fase a la bombilla? Esto no termino de creerlo ya que, según entiendo, si al pulsador llegara neutro no encendería la luz de testigo del pulsador cuando las lámparas están apagadas.

No termino de entender lo que está pasando. Cualquier ayuda o sugerencia será bienvenida.

Gracias y Saludos.


 
Avatar de Usuario
muyperezoso

Re: Reemplazo de automático de escalera antiguo.

27 Jun 2013, 02:35

comprueba que en el aparatito la alimentacion ,usea 220, sean entre los bornes 1 y 4 y el retorno sea en el borne 2


 
Vicente18
Usuario novato
Usuario novato
Mensajes: 27
Registrado: 07 Jul 2013, 17:10
Ubicación: Alicante

Re: Reemplazo de automático de escalera antiguo.

07 Jul 2013, 18:18

El automático de escalera es un temporizador con un contacto "NA"(Normalmente Abierto),es decir que cuando a la bobina del automático le llegan 220-240V, cierra ese contacto, y se encienden las bombillas.
Normalmente se utiliza la fase y el neutro suele ir directo a la làmpara, por que no tiene carga y eso.
De todas formas, deberia de dar igual que utilices fase o neutro para pasarlo por el contacto abierto.
Comprueba en la bombilla, cuando le des y enclave el automático, si llegan los 220-240V, si no le llegan, es porque te has equivocado al conectar en el automático de escalera, revisalo porque el problema está ahi.
Suerte y espero haberte ayudado!