Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
martha2109
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 24 Sep 2012, 13:52
Ubicación: Huelva

Enchufe sin corriente

24 Sep 2012, 14:03

Hola! No tengo mucha idea de electricidad, así que perdonad si no me explico correctamente. La semana pasada tuve una serie de incidencias en un enchufe de mi piso, y no entiendo muy bien qué es lo que pudo suceder. Era el enchufe en el que tenía conectada la televisión. Un día al encenderla, la lucecita de stand by en vez de encenderse en rojo se encendió directamente en verde, además con más intensidad de la normal, y después se apagó y ya no se encendió más. La llevamos a reparar y creo que lo que le hicieron fue cambiarle un diodo (era una tele de tubo). Dos días después de la avería d ela televisión, teniendo un aspirador conectado en el mismo enchufe, de repente dejó de funcionar. Estábamos aspirando el polvillo que se levantó al serrar la piedra de la encimera de la cocina, porque teníamos una pequeña obra, y creímos que se debería a que ese polvillo habría atravesado los filtros de la aspiradora y le habría llegado al motoro algo estropeándolo, peor en cuanto conectamos el aspirador a otro enchufe volvió a funcionar. Entonces el obrero que estaba trabajando en la cocina utilizó un aparato para mirar si el enchufe tenía corriente y parece ser que no. En el cuadro eléctrico no saltó nada en ningún momento. Llamamos a un electricista que desmontó el enchufe y lo volvió a montar, y dijo que estaba perfectamente, y efectivamente volvía a tener corriente. Sabéis si lo d ela tele puede estar relacionado con lo de la aspiradora, y porqué un enchufe de repente se queda sin corriente sin que salte nada en el cuadro?? Muchas gracias!


 
electriservi
Usuario avanzado
Usuario avanzado
Mensajes: 328
Registrado: 05 Ago 2012, 22:49
Ubicación: Valencia
Ubicación: valencia
Contactar:

Re: Enchufe sin corriente

25 Sep 2012, 00:03

Lo que cuentas no tiene logica!! puede ser cualquier cosa desde una mala conexion o algo asi!!


 
volt
Usuario experto
Usuario experto
Mensajes: 468
Registrado: 18 Sep 2012, 22:59
Ubicación: Granada

Re: Enchufe sin corriente

25 Sep 2012, 13:25

Buenos dias como dice el compañero puede ser un mal contacto.
Problablemente lo tengas en el enchufe que al darle algun calenton la clavija no haga bien su contacto por eso unas veces puede tener luz y otras veces no.

Desmonta el enchufe ( eso si siempre con la luz cortada) y mira a ver si donde tienes los abujeritos esta alguno mas ancho de la cuenta puede ser debido a un calentamiento.

Si no salto la proteccion quiere decir que en principio esta bien, pero no es normal que un enchufe deje de funcionar y luego vuelva a funcionar. A no ser que tengamos fantasmas en casa :lol: .

Revisa que los cables entran bien y que los tornillos estén bien apretados ( normalmente en esos casos suele ser un falso contacto.

Un saludo


 
martha2109
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 24 Sep 2012, 13:52
Ubicación: Huelva

Re: Enchufe sin corriente

26 Sep 2012, 16:58

Ok. Pues supongo que el problema sería el que decís. Creo que el electricista ya comprobó eso que comentáis así que supongo que ya estará arreglado. Muchas gracias!