Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
ukuko234
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 28 May 2014, 03:50
Ubicación: Otra

Ayuda con generador electrógeno y cañón multimedia

28 May 2014, 04:05

Hola,

Para un espectáculo artístico quisiera dar energía a 2 cañones multimedia desde un generador electrógeno. Resulta que una vez prendido el generador electrógeno y enchufado el cañon multimedia, éste recibe electricidad pero su lámpara no da luz, no proyecta ninguna imagen. No se ha quemado, pues al desconectarlo y enchufarlo a la corriente de la casa funciona perfectamente.

El cañón tiene estas características:
Epson eb-x92
100-240v
50/60Hz
2.8-1.2A

En el generador electrógenos se encuentran estos datos
Voltaje: 220V
Frecuencia: 60Hz
Potencia real: 2.5kw
Potencia nominal: 2.8kw
factor de potencia: 1.0

Desconozco mucho sobre estos temas. Ojalá me puedan ayudar.

Muchas gracias !


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: Ayuda con generador electrógeno y cañón multimedia

28 May 2014, 08:51

Un "cañón" no es sólo una lámpara, ya que eso "tiene mucha electrónica dentro", que necesita una tensión estable y sin perturbaciones
Si haces una medición con un osciloscopio, para ver la onda que da ese generador, igual llegas a entender el porque es difícil que sirva paran para poco
mas que encender una bombilla o arrancar una hormigonera...
Si colocas un estabilizador, que no sea electrónico, igual consigues que el cañón funcione...

Un saludo


 
Avatar de Usuario
muyperezoso

Re: Ayuda con generador electrógeno y cañón multimedia

28 May 2014, 12:23

El cañon tiene algun led de alarma? El generador tiene toma de tierra?


 
ukuko234
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 28 May 2014, 03:50
Ubicación: Otra

Re: Ayuda con generador electrógeno y cañón multimedia

28 May 2014, 17:01

Gracias @Hefner por su aporte. Haré la prueba con el estabilizador que mencionas.

@muyperezoso el cañón tiene el led de encendido y este funciona al momento de conectarlo al generador, sin embargo, aún así la bombilla no enciende. El generador tiene el enchufe de tres pies, una de ellas es la tierra según lo que me indicaron, otro tipo de conexión no tiene. Gracias por su aporte!.

...debería tomar clases de ésto...


 
Avatar de Usuario
muyperezoso

Re: Ayuda con generador electrógeno y cañón multimedia

28 May 2014, 18:08

Deberia de funcionar, has notado al enchufar los cañones que.el grupo modifiqur su funcionamiento? Conecta tambien una bombilla de bajo consumo, si la bombilla funciona el cañon tambien, tiene su propio estabilizador y un margen de tension bastante amplio. Comprueba que no tenga ningun automatico bajado.


 
ukuko234
Usuario novato
Usuario novato
Autor del tema
Mensajes: 3
Registrado: 28 May 2014, 03:50
Ubicación: Otra

Re: Ayuda con generador electrógeno y cañón multimedia

28 May 2014, 19:41

@muyperezoso el grupo electrógeno no modifica su funcionamiento, se mantiene estable. He probado con las bombillas de bajo consumo y funcionan bien. En el menú del cañón (conectado a la fuente de la casa) no me permite modificar o ver respecto algo a la bombilla. He probado con el estabilizador externo y aún así la bombilla no enciende... El cañón se mantiene con la luz verde titilando y la lámpara no enciende. Luego de unos segundos la luz verde se vuelve naranja, como si estuviera enchufado pero apagado, la vuelvo a encender y ocurre lo mismo.


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5505
Registrado: 10 Mar 2012, 03:46

Re: Ayuda con generador electrógeno y cañón multimedia

28 May 2014, 21:43

Mira a ver si te haces con un aparato de medida y comprueba el voltaje y frecuencia real que da el grupo en carga...

Un saludo


 
Avatar de Usuario
muyperezoso

Re: Ayuda con generador electrógeno y cañón multimedia

28 May 2014, 22:23

Tienes un tester? Pon una foto del enchife tanto en el grupo electrogeno como del cañon. Prueba a enchufar a la vez la bombilla de bajo consumo y el cañon