Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
arconi
Usuario novato
Usuario novato
Autor del tema
Mensajes: 4
Registrado: 30 Sep 2010, 14:06

Descarga batidora

31 Oct 2011, 14:44

Resulta que la cocinera de mi trabajo dice que la batidora le ha dado una descarga electrica de las fuertes.
No se si estan exagerando todo un poco, aunque por lo que dice la chica parece que si que le dio bien.
Lo curioso y lo que mas me mosquea es que no le salto el diferencial y he probado la batidora ( es una industrial de 300w Sammic) y no me ha dado calambre ni chispazo ni nada.
También he mirado los enchufes y tienen la tierra conectada y el testeado el diferencial y salta bien.
Me da un poco de cosa que le vuelva a pasar a la chica y que el asunto sea mas grave. No entiendo que ha podido pasar.
Sabriais decirme algo que alla pasado por alto?
la chica tambien dice que la batidora no estaba mojada ni nada.


gracias


 
Avatar de Usuario
kelokotio
Usuario avanzado
Usuario avanzado
Mensajes: 348
Registrado: 31 Ene 2011, 17:25
Ubicación: Las Palmas Gran Canaria
Contactar:

Re: Descarga batidora

31 Oct 2011, 22:04

Hola revisa bien la tierra del enchufe y de la instalacion,¿de cuanto es el diferencial de 30 o de 300mA..es viejo?...revisa cables pelados..o malos contactos..botonera,chasis..saludos