Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





Reglas del Foro
Nota importante:

Toda ayuda aportada por otros usuarios es meramente informativa. Por favor, si no dominas la electricidad busca la ayuda de un profesional para evitar accidentes.
 
jordi1980
Usuario novato
Usuario novato
Autor del tema
Mensajes: 28
Registrado: 03 Nov 2015, 22:36
Ubicación: Barcelona

Avería Motor piscina inundado

14 Nov 2019, 22:40

Resulta que mi bomba de la piscina cedió la junta del filtro de agua y se me inundó hasta que saltó el diferencial, y se paró. Hasta aquí todo correcto.Al cabo de 2 semanas intenté poner el motor en marcha y en vez de saltar el diferencial me saltaba el térmico del motor, y ahora sigue dándome esta avería y el motor no hay manera de que arranque. He comprobado la resistencia de los devanados y creo que me dan todos más o menos correctos , de 5 a 15 ohms, he puestos varios condensadores para ver si fallaban y nada, tampoco quiere arrancar, el motor tampoco está trabado y lo puedo mover, aunque cuesta ya que mueve un rodete.
He mirado con la pinza amperimétrica a ver que corriente circula y en el debanado principal consume 18 Ampers  pero en el del condensador  me da muy poca corriente, todo esto sin arrancar el motor.
También he comprobado que me llegan los 230 v.
ya no sé que más mirar ni que hacer con este motor... alguna ayuda?


 
Avatar de Usuario
Motorhead
Usuario intermedio
Usuario intermedio
Mensajes: 131
Registrado: 27 Dic 2014, 20:59
Ubicación: Asturias

Re: Avería Motor piscina inundado

15 Nov 2019, 13:37

Por lo que cuentas, tiene pinta de que el condensador de arranque se ha ido al carajo. Si tienes acceso al eje del motor, le das tensión y giras el eje. Si se pone en funcionamiento, ya sabes seguro que el problema lo tienes en el condensador y tocaría cambiarlo por otro nuevo.
Saludos


 
jordi1980
Usuario novato
Usuario novato
Autor del tema
Mensajes: 28
Registrado: 03 Nov 2015, 22:36
Ubicación: Barcelona

Re: Avería Motor piscina inundado

15 Nov 2019, 22:47

Hola, eso de dar tensión y girarlo al momento ya lo he probado y no hace nada... sigue sin moverse