Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
cescmave
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 28 Nov 2014, 15:10
Ubicación: Barcelona

Lavadora Electrolux

28 Nov 2014, 15:21

Buenos días, el otro día la lavadora me hacia un ruido de como si golpeara el algo dentro, al día siguiente dejo de funcionar( de funcionar me refiero a que no giraba el bombo). Abrí y observé que la correa se había salido. Una vez colocada se escucharón los mismos golpes, hoy me he fijado que es la pieza que hace girar la correa que parece que tiene algo de juego. Cuando la correa no está puesta el volante del bombo gira sin ningún problema, en el momento de poner la goma parece que la pieza antes mencionada provoca el ruido. La pieza la saco con facilidad y se observa un desgaste donde va cogida.

Que tendría que hacer cambiar esa pieza o va todo junto con el motor?

Gracias.
Adjuntos
1.jpg


 
Avatar de Usuario
Hefner
Usuario experto
Usuario experto
Mensajes: 5501
Registrado: 10 Mar 2012, 03:46

Re: Lavadora Electrolux

28 Nov 2014, 19:39

Buenos días, el otro día la lavadora me hacia un ruido de como si golpeara el algo dentro, al día siguiente dejo de funcionar( de funcionar me refiero a que no giraba el bombo). Abrí y observé que la correa se había salido. Una vez colocada se escucharón los mismos golpes, hoy me he fijado que es la pieza que hace girar la correa que parece que tiene algo de juego. Cuando la correa no está puesta el volante del bombo gira sin ningún problema, en el momento de poner la goma parece que la pieza antes mencionada provoca el ruido. La pieza la saco con facilidad y se observa un desgaste donde va cogida.



Habría que mirar si la holgura está en el eje del motor o en esa polea. Si la holgura es de la polea se puede sustituir (en caso de
que la encuentres en una tienda de repuestos de electrodomésticos). También te puedes meter en faena y hacer una reparación
como el diablo manda: te haces con "retenedor" (Loctite 601/603, p.e.) y fijas la polea al eje, y en el momento de que el loctite
ya está curado pegas un taladro (3mm) a la polea y al eje, en la zona que no tiene ranuras y colocas un pasador elástico...

Eso sí, luego tendrás que alinear bien la correa, porque si se aflojó la polea es porque estaba tirando de lado...

Un saludo


 
Avatar de Usuario
muyperezoso

Re: Lavadora Electrolux

28 Nov 2014, 20:52

Gira el tambor por dentro y mira si hace el mismo ruido. Da una vuelta completa.


 
cescmave
Usuario novato
Usuario novato
Autor del tema
Mensajes: 2
Registrado: 28 Nov 2014, 15:10
Ubicación: Barcelona

Re: Lavadora Electrolux

28 Nov 2014, 23:46

Gracias por las respuestas, Hefner la orlgura parece del eje motor la verdad almenos tiene pinta de eso. Una pregunta la polea en un principio está bien fijada es decir está apresión esa es su función inicial?. Lo entiendo así por la solución que me das.

Muyperezoso gracias por contestar el bombo da vueltas perfectamente solo hace ruido cuando esta puesta la correa, el fallo esta localizado en la polea y el eje motor, ucuando la correa no está puesta ya no hay ningún ruido.
Adjuntos
2.jpg