Página 1 de 2

Problema con portero automático solo audio y voz.

Publicado: 08 May 2014, 21:31
por Lest
Hola, veréis me enfrento ante un problema (en mi propia vivienda) y es que hasta hace unos dias todo funcionaba perfecto, pero ahora el portero ha perdido algunas funciones. Me he puesto a probar que fallaba y que funcionaba bien y he llegado a esta conclusión:

-Cuando llaman no suena en casa.
-Desde casa puedo abrir la puerta del portal con el botón.
-Yo escucho desde la calle pero ellos a mi no.

Añadir varias cosas:

1- Al resto de vecinos les funciona bien (A mi hasta hace unos dias tambien)
2- No se le ha dado ningun golpe ni humedad ni nada.

Despues de comprobar estas cosas me he metido con el polímetro en el aparato de dentro de mi casa (Abajo no he tocado nada) y en algunos bornes de los cablecillos me llegan 3,7 o 7 v pero en la gran mayoría no tengo tensión. La circuiteria interna aparentemente está en muy buen estado y conexiones perfectas.

El micrófono y el auricular no estan dañados pues si soplo puedo escuchar el soplido por el altavoz..

El problema se complica al no tener ninguna referencia ni esquema ni manual ni nada, esto es un punto en contra muy gordo.

Asique acudo a ustedes que tendréis mas experiencia así a bote pronto que puede ocurrir para saber mas o menos por donde empezar.

Re: Problema con portero automático solo audio y voz.

Publicado: 08 May 2014, 23:36
por Litrizgz
Buenas, los cables del telefonillo suelen venir de los registros secundarios que hay en los rellanos en cada piso en donde están conectados en una regleta idéntica a la de telefonía. Puedes empezar a echar un vistazo ahí a ver si los cables que fallan ahora estaban mal conectados y con el tiempo se han terminado de soltar.
Si resulta que es una instalación más antigua y no están conectados ahí, podrían estar conectados en un registro que hay en la planta baja del edificio. Todo es cuestión de mirar un poco.
Un saludo

Enviado desde mi GT-I9300 mediante Tapatalk

Re: Problema con portero automático solo audio y voz.

Publicado: 08 May 2014, 23:43
por Borch206
Podías también decirnos marca y modelo, entonces igual pe podemos guiar para que midas con el polímetro y así des con la avería...



Borja

Re: Problema con portero automático solo audio y voz.

Publicado: 09 May 2014, 01:20
por Frioelect
Cambia tu telefonillo.

Enviado desde mi LG-D802 mediante Tapatalk

Re: Problema con portero automático solo audio y voz.

Publicado: 09 May 2014, 20:10
por Lest
Añado algo de información la marca del portero es Golmar.

El modelo no sabria decir referencia pero es un modelo bastante antiguo identico a este pero en mejor estado.

http://tumanitas.com/up/2013/02/11/7540 ... tico_1.jpg

Por lo visto hay dos vecinos mas de diferentes plantas con identicos problemas. Seguiré investigando y buscando algun esquema completo a ver si doy con ello..

Frioelect: De momento no me quiero arriesgar a comprar otro telefonillo para que despues el problema no sea él.

Al resto gracias, seguiré informando, se agradece cualquier tipo de orientación.

Un saludo.

Re: Problema con portero automático solo audio y voz.

Publicado: 09 May 2014, 20:12
por Lest
Este es mi telefonillo por dentro.

https://encrypted-tbn3.gstatic.com/imag ... wxW8-L2oFg

Por lo visto el modelo es Golmar T-810/B

Re: Problema con portero automático solo audio y voz.

Publicado: 10 May 2014, 03:31
por Frioelect
Ahora hay más datos. Revisa la placa exterior seguramente este sucia, limpiala con alcohol de quemar, pasa una lija a los contactos de los pulsadores, aprieta todas las conexiones y nos cuentas. Saludos.

Enviado desde mi LG-D802 mediante Tapatalk

Re: Problema con portero automático solo audio y voz.

Publicado: 10 May 2014, 08:08
por Hefner
pasa una lija a los contactos de los pulsadores


Los contactos eléctricos no se lijan ni se liman: se limpian con un trozo de madera; p.e. con un "depresor" como el que utiliza
el médico para mirar la garganta...

Un saludo

Re: Problema con portero automático solo audio y voz.

Publicado: 10 May 2014, 16:14
por Frioelect
Ok y se limpian completamente así? Se quita lo negro? Es bueno saberlo. Otra cosa es que le entre el trozo de madera entre los contactos y no los abra más de la cuenta.

Enviado desde mi LG-D802 mediante Tapatalk

Re: Problema con portero automático solo audio y voz.

Publicado: 10 May 2014, 19:39
por Hefner
Ok y se limpian completamente así? Se quita lo negro? Es bueno saberlo. Otra cosa es que le entre el trozo de madera entre los contactos y no los abra más de la cuenta.


De esa forma se limpian industrialmente ya que lo que se trata es de eliminar la película de oxido sin quitarle material
al contacto. No hay problema de que se separen los contactos ya que el depresor es bien fino: no es la estaca de
Drácula...

Un saludo