Página 1 de 1

Ayuda con cerradura electromagnética y vídeo portero

Publicado: 27 Feb 2014, 02:14
por sticku1
Buenas noches, tengo una cerradura electromagnética controlada por un modulo electrónico al cual se conecta un botón pulsador para abrir la puerta. También tengo un vídeo portero que tiene un botón para abrir la puerta, el problema es que cuando conecto los cables del vídeo portero a la entrada del pulsador del modulo de la cerradura este funciona por unas horas y después se daña el pic.

Agradezdo a quien me pueda ayudar a resolver este problema.

Enviado desde mi Nexus 4 mediante Tapatalk

Re: Ayuda con cerradura electromagnética y vídeo portero

Publicado: 04 Mar 2014, 01:31
por Frioelect
Imposible con esos datos. Que es el Pic??

Re: Ayuda con cerradura electromagnética y vídeo portero

Publicado: 04 Mar 2014, 09:20
por muyperezoso
revisa la alimentación, es posible que lo quemes por tensión alta o no rectificada. pon datos de todos los elementos.

Re: Ayuda con cerradura electromagnética y vídeo portero

Publicado: 08 Mar 2014, 00:14
por sticku1
El pic es el circuito integrado del modulo que controla la cerradura electromagnética. La tensión en los cables que salen del vídeo portero es 10V

Enviado desde mi Nexus 4 mediante Tapatalk

Re: Ayuda con cerradura electromagnética y vídeo portero

Publicado: 08 Mar 2014, 01:00
por jorge1986
creo que el problema lo tienes al mezclar las tensiones de el videoportero y el control d accesos, podrias solucionarlo colocando un rele para cada cosa y solo una tension de llegada a la cerradura.