Foro de discusión, ayuda y aprendizaje de electricidad doméstica e industrial, documentación técnica, averías, cursos, normativa, software técnico, bajo consumo, reparación de electrodomésticos, instalaciones singulares de imagen y sonido..

Bienvenido a foroelectricidad.com.

Somos una comunidad de profesionales y aficionados al mundo de la electricidad.

Para participar, puedes registrarte en la comunidad y en pocos clicks podrás disfrutar de todas las características del foro. También te recomendamos que te pases por las Normas del foro, y si tienes alguna duda del funcionamiento del mismo puedes consultar el FAQ o ponerte en contacto con nosotros.

El Equipo de Foroelectricidad.com





 
Serviman78
Usuario novato
Usuario novato
Autor del tema
Mensajes: 1
Registrado: 23 Abr 2013, 15:37
Ubicación: Alicante

Acoplamiento de neutros en redes subterráneas del mismo CT

23 Abr 2013, 15:57

Hola a todos!!!

Me gustaría plantear una pregunta en relación a un tema que se me ha planteado recientemente.

La metodología que seguimos para localizar derivaciones a tierra en redes de baja tensión, es abrazar con una pinza amperimetrica las tres fases y el neutro detectando de este modo los amperios fugados.

En el caso que planteo en un centro de transformación, todas las salidas de BT nos daban una fuga de entre 3 y 15 amperios (5 líneas subterráneas de dos transformadores diferentes en un mismo centro de transformación) exceptuando una de ellas que estaba en vacío y no tenia carga.

La cuestión es que después de seguir el trazado de las diferentes líneas a través de los esquemas de conexión de los edificios y sus correspondientes acometidas. Localizamos que el fallo (por así decirlo) se eliminaba aislando las uniones de los neutros de las diferentes líneas de baja tensión.

Es decir los neutros (solo los neutros, las fases estaban sueltas y aisladas) de las diferentes líneas de baja tensión (pero del mismo centro de transformación y el mismo transformador), en este caso uno de los transformadores tenía 2 líneas y el otro 3 (una en vacío). Estaban unidos en los esquemas de conexión donde estaban los puntos para poder anillarlas en caso de averías.

Una vez separados y dejando cada línea con su neutro, se soluciono el problema.

La pregunta es, ¿a qué se debe este problema?. Si estamos hablando que son neutros procedentes del mismo centro de transformación y el mismo transformador.

Espero vuestras respuestas.

Muchas gracias de antemano y saludos.


 
Avatar de Usuario
electricistaat
Usuario avanzado
Usuario avanzado
Mensajes: 371
Registrado: 14 Jun 2011, 05:10
Ubicación: Otra
Ubicación: São Paulo - Brasil

Re: Acoplamiento de neutros en redes subterráneas del mismo

12 Ago 2013, 20:09

Serviman78
Muy intereante el problema planteado.
Por el momento pienso que el problema puede deverse a capacidad distribuida de los alimentadores en baja. Es saabido que segun la disposicion,la seccion, caracteristicas constructivas y longitud, la capacidad distribuida asume diferentes valores.
Bueno espero tener una idea masclara del problema en breve.
Carlos Alberto - Brasil


Companeros, los invito asistir mis videos referente a Electricidad, Electronica, Mecanica, Fisica y Ramas Afines, de igual forma a inscribirse en mi canal de youtube.
https://www.youtube.com/user/fisicoperuano/playlists
Carlos Alberto - SP Brasil
 
geselec
Usuario novato
Usuario novato
Mensajes: 16
Registrado: 30 Oct 2013, 23:18
Ubicación: Navarra

Re: Acoplamiento de neutros en redes subterráneas del mismo

31 Oct 2013, 00:00

Si unes los neutros la carga se reparte entre los mismos a partes iguales. De tal forma que al volverlos a separar no te va a coindicidir la intensidad de la fase con la de el neutro.

Ejemplo: Fase 1. Sacas 3 líneas 1,2,3 Amperios respectivamente. Si unes los neutros al volverlos a dividir en el CT, cada neutro retornara con 2 Amperios. De modo que te desequilibra el retorno. En cualquier caso no te debe dar problemas de funcionamiento.